Problem mit Radio-Rom 1.12.25.16 und .NET Framework Problem mit Radio-Rom 1.12.25.16 und .NET Framework
Danke Danke:  0
Ergebnis 1 bis 3 von 3
  1. Nabend!
    Hab mir vor ein paar Tagen das ROM geflasht. Eigentlich keine Probleme gehabt bisher.
    Heute hab ich dann allerdings das Spiel BeMario und den Gyrator2 installiert, wenn ich die starte bekomme ich aber die Meldung, dass ich eine neuere Version von Microsoft .NET Compact Framework benötigt wird.
    Hab mir dann die neuste Verion von Microsoft runtergeladen und wollte die installieren. Dabei wird mir allerdings gesagt, dass die Version schon im ROM drin ist.
    Hat außer mir noch jemand dieses Problem gehabt oder hat jemand besser noch eine Lösung?

    Gruß
    F36
    0
     

  2. welche ist denn die neuste version?

    .Net Framework 3.5 bringt diese Programme schon zum laufen. Die Version als .cab datei ist hier im Forum auch zu haben.

    Gruss padisah
    0
     

  3. Bin zwar inzwischen auf ein anderes ROM umgestiegen, aber man kann ja trozdem versuchen das zu klären.

    Ich glaube nicht, dass das geht, nur weil ich das als .cab direkt vom hd mache. Der Fehler war, dass der sagte es wäre bereits die aktuellste Version (3.5) enthalten. Doch die Programme sahen das anders.

    Gruß
    F36
    0
     

Ähnliche Themen

  1. Neues Radio-Rom: 1.12.25.16
    Von Nebukatnedzar im Forum Touch HD ROM Upgrade
    Antworten: 37
    Letzter Beitrag: 20.04.2009, 11:10
  2. Antworten: 25
    Letzter Beitrag: 05.03.2009, 08:00
  3. Problem mit installation von .NET Compact Framework 3.5
    Von philipp.stapfer im Forum HTC Touch Diamond
    Antworten: 2
    Letzter Beitrag: 04.03.2009, 18:25
  4. Problem mit HD Tweak und Tipps & Tricks (Tweaks) TIPP 25
    Von Freeman im Forum Touch HD Tweaks
    Antworten: 2
    Letzter Beitrag: 12.12.2008, 11:20
  5. Antworten: 2
    Letzter Beitrag: 08.01.2008, 17:59

Stichworte