Problem mit installation von .NET Compact Framework 3.5 Problem mit installation von .NET Compact Framework 3.5
Ergebnis 1 bis 3 von 3
  1. Hallo zusammen

    Seit einiger Zeit funktioniert bei meinem Diamond das .NET Compact Framework 3.5 nicht mehr. Bei dem Versuch einer Neuinstallation kommt immer die Medung, dass ev. zu wenig Datenspeicher vorhanden ist, Anwendungen und Prozesse beendet werden sollten. Wie finde ich solche Anwendungen am besten?
    Finde auch die frühere Version von .NET Compact Framework 3.5 nicht mehr.
    Freier Datenspeicher beträgt etwa 18MB

    Grüsse Philipp
    0
     

  2. Datenspeicher oder Programmspeicher? Bei zuwenig freiem Datenspeicher muss kein Programm beendet, sondern deinstalliert werden. Siehe FAQ: http://www.pocketpc.ch/faq-workshops...icher-ein.html
    0
     

  3. Ich hatte ähnliche Probleme bei der Installation von Net Compact 3.5, wie sich dan herausstellte, lag's an Kaspersky Mobile Security, nach dem Update auf die aktuelle Version hat die Installation von Net Compact via cab-File auf der SD-Card geklappt.
    1
     

Ähnliche Themen

  1. .NET Compact Framework
    Von yjeanrenaud im Forum FAQ/Workshops
    Antworten: 12
    Letzter Beitrag: 14.10.2009, 22:10
  2. .NET Framework 3.5 Installation
    Von Sol Justice Kyajin im Forum Touch HD Anwendungsprogramme
    Antworten: 9
    Letzter Beitrag: 26.12.2008, 12:41
  3. Frage zu Installation von Gyrator und Net.compact Framework
    Von yellowblack im Forum Touch HD Anwendungsprogramme
    Antworten: 4
    Letzter Beitrag: 27.11.2008, 09:12
  4. Probs bei Installation von Framework 3.5
    Von mic04 im Forum Touch HD Anwendungsprogramme
    Antworten: 2
    Letzter Beitrag: 17.11.2008, 17:46
  5. Antworten: 2
    Letzter Beitrag: 08.01.2008, 16:59

Stichworte