Vodafone Deutschland Handy Internet-Flatrate Vodafone Deutschland Handy Internet-Flatrate - Seite 4
Seite 4 von 5 ErsteErste ... 34 ... LetzteLetzte
Ergebnis 61 bis 80 von 86
  1. 20.02.2009, 15:10
    #61
    Zitat Zitat von pegasus013 Beitrag anzeigen
    @DarkTempler

    also ich habe es nach Anfragen eines Forum Mitgliedes mit einer Web.de Adresse versucht. Hat einwandfrei funktioniert.
    Wann hast du es denn probiert. Es gab wohl gestern und auch heute bei Vodafone irgendwelche großen Updates auf den Servern. Habe gestern Abend eine Mail verschickt und die ist dann erst um 4 Uhr morgens ausgeliefert worden.
    Heute keine Verzögerungen.
    Heyo!

    Danke für die Antwort. Wenn ich XXXXX@vodafone.de in xxxxx@gmx.net ändere dann wird das so angezeigt wie du sagst, aber net mehr gepushed. habs danach zurück geändert und einmal manuell geholt, dann pushte es wieder. nochmal zurück und manuell geholt, dann wieder nix mit push

    Naja ist net so tragisch, ob da nun gmx.net oder vodafone steht iss mir eigentlich latte xD
    0
     

  2. hallo,

    hab mal eine frage.
    ich habe das alles so eingestellt mit dem imap konto wie beschrieben. nur funktioniert nicht so mit dem pushen.
    noch was: muss ich den Messaging ordner im Hintergrund geöffnet bleiben oder verbindet das Handy selber mit dem internet wenn eine neue email auf dem Server ankommt.
    Von meinem mobile Device aus eingetragen
    0
     

  3. Unregistriert Gast
    Hallo,

    habe auch ewig probiert das mit dem "pushen" hinzubekommen. Manchmal hat er die erste Mail gepusht und dann war wieder ende...

    Zuletzt habe ich dann einen hardreset gemacht,alles neu installiert und dabei immer wieder die push-Funktion getestet. Nun habe ich alles installiert und es funktioniert einwandfrei...

    Vielleicht nicht der elleganteste Weg, aber einen Versuch Wert. kannst ja vorher backupen...

    Grüße
    regionales
    0
     

  4. na super Idee!

    ne mal im ernst, geht das pushen bei mir vielleicht nicht, weil ich im Comm Manager das direct push nicht aktiv habe? (bekomme es auch nicht aktiv)
    0
     

  5. inzwischen klappt alles bei mir....

    Ich hab nen imap sammeldienst eingerichtet von t-online nach Vodafone. geht bestens... ´
    Dort werden dann in einem 2ten Register die Ordner von t-online angezeigt, wenn ich dann aber Manuell dann abrufe auf meinem Handy, werden diese Ordner im Handy nicht angezeigt, desweiteren wenn ich den T-Online Account einstelle auf meinem Handy wie pegasus013 schon geschrieben hatte werden alle Vodafone Emails nochmal abgerufen. kann man das nicht ändern??
    Von meinem mobile Device aus eingetragen
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Vodafone Deutschland Handy Internet-Flatrate-mobile-mail.jpg  
    0
     

  6. Bevor ich einen neuen Thread eröffne, reihe ich mich erstmal hier ein - obwohl meine Verzweiflung schon recht groß ist.
    Ich bekommen keinen Zugang auf http Seiten über vodafone.live! Das aber ist doch grundsätzlich möglich. Ich habe alle möglichen Foren nach Einstellungen durchforstet und vieles ausprobiert. Ich bekomme es nicht hin. Das Portal öffnet sich. Aber bei der Eingabe einer Internetseite läuft die Anzeige über 0kb nicht hinaus und kann nicht zugreifen. Wenn ich über die Google-Suchmaske im Portal einen externen Link öffnen will, erscheint die Infoseite: Sie verlassen das Portal mit den Optionen ..Weiter und ..Abbrechen. Aber auch hier geschieht nichts.
    Die Einstellungen scheinen mir richtig.

    Zugang: wap.vodafone.de
    Proxy: alle auf 139.7.29.1
    Port http: 80
    Port wap: 9201 (hab auch 80 versucht)
    Die ausgewählten Netzwerke sind beides mal die gleichen - bei Internetzugriff und privatem Netzwerk wird auf die eingerichtete Verbindung zugegriffen.
    Mein ROM ist: 1.14.407.3
    Browser: Explorer
    Opera ist keine Alternative. Da werden mir immer die Daten in der config rausgeworfen und ich bekomme keine wps Verbindung, da Opera imm auf http umschaltet.

    Und ich liebe mein Touch HD doch so sehr!!
    0
     

  7. Bei mir geht's.

    Mein "virtueller" Weg zu den Einstellungen:
    Einstellungen - [Verbindungen] - Verbindungen

    Seite Verbindungen - Reiter Aufgaben
    Oben: Vodafone Internet (Fett Schwarz)
    darunter in blau:
    Neue Modemverbindung
    Proxyserver bearbeiten
    Bestehende Verbindung verwalten

    Absatz
    Firmennetzwerk (fett, schwarz)
    darunter in blau:
    Neue Modemverbindung
    Neue VPN-Serververbindung
    Proxyserver einrichten

    Klick auf Bestehende Verbindung verwalten
    Seite: Vodafone Internet Reiter:[Modem]
    Grauer Kasten, unterteilt in Name und Nummer
    Auswahl bei
    Name: Vodafone Internet
    Nummer: wap.vodafone.de
    Klick auf Bearbeiten
    Eingabefeld für "Namen für Verbindung eingeben": Vodafone Internet
    Auswahlfeld: Modem auswählen: Mobilfunkverbindung (GPRS, 3G)
    klick auf weiter
    Texteingabefeld "Zugriffspunktname": wap.vodafone.de
    klick auf weiter
    Reiter TCP/IP
    Felder Benutzername, Kennwort und Domäne leer lassen
    klick auf erweitert
    Ausgewählt:
    Vom Server zugewiesene IP-Adresse
    Reiter Server
    Ausgewählt: Vom Server zugewiesene Adresse
    rest alles leer
    klick oben auf ok
    klick auf fertig
    bin zurück auf Seite: Vodafone Internet, die mit Name und Nummer im gr. Kasten
    Reiter Proxyeinstellungen
    Beide Kästchen angewählt
    Im "Proxyserver:"-Feld steht 139.7.29.1
    klick auf Erweitert
    Im Proxy-Kasten stehen auf allen vier Positionen:
    139.7.29.1:80
    Bei Socks Port:1080
    klick oben auf ok
    klick oben auf ok
    Bin zurück auf "Verbindungen" Seite
    Nun Reiter [Erweitert]
    klick auf Netzwerke auswählen
    Seite Netzwerkverwaltung
    Auswahlfeld oben "Programme mit automatischen Internetzugriff verwenden": Vodafone Internet
    Auswahlfeld unten, "Programme mit automatischem Zugriff auf ein privates Netzwerk verwenden": Firmennetzwerk
    klick oben auf ok
    klick oben auf ok

    raus aus der Einstellungsseite und nun rein ins Internet.

    Freuen !!!

    Ach ja, vorab hatte ich irgendwann mal Verbindungssetup ausgeführt. Einstellung Vodafone, versteht sich. Wie das genau hieß weiß ich nimmer.

    Viel Erfolg

    mfg
    Top
    alles andere leer

    edit: die letzte Zeile, "alles andere leer" muss irgendwo oben rein.
    Ich geh den Weg nun nicht noch mal.
    0
     

  8. 11.03.2009, 19:12
    #68
    Hab dir mal die zugangseinstellungen für vodafone reingestellt

    das verbindungssetup würde ich nicht ausführen stellt dir alles auf web.vodafone ein, was teuer werden könnte^^
    Angehängte Dateien Angehängte Dateien
    0
     

  9. Na wenn ich geahnt hätte, dass Du, Dennis ein so detailierts Doc hast, hätte ich mir den Stress mit meinen Einstellungen gespart.

    Na ja, so bin ich die meinen wenigstens mal wieder durchgegangen.

    Top
    0
     

  10. 11.03.2009, 20:00
    #70
    mal davon abgesehen hat pegasus013 genau diese einstellungen schon gepostet, hab sie mir nur in einer datei gespeichert


    p.s. war sogar in diesem thead wo er sie gepostet hat...
    0
     

  11. Wow - erstmal DANKE für die Antworten. Aber da komm ich leider nicht mit weiter.
    WAP Port 80 kann nicht sein (auch wenn Megamilchmann auf seiner Seite darauf schwört). Da wird zwar eine Verbindung aufgebaut, aber die Seite wird nicht angezeigt - bei Port 9201 klappt es. Das aber ist alles nicht mein Problem, sondern ich komme nicht auf http-Seiten. Die wollen sich nicht aufbauen. Es passiert einfach nix.
    In einem anderen Forum habe ich gefunden, dass auch das private Netzwerk dem anderen gleich sein muss (also auch Vodafone Live! statt Firmennetzwerk) funzt auch nicht.
    Ach, was bin ich verzweifelt.
    0
     

  12. Spirou,
    ich hab meinen Weg genau beschrieben. Geh den mal nach. Dann noch ein Soft Reset und schon sollte es gehen.
    Top
    0
     

  13. 13.03.2009, 19:19
    #73
    also wenn ich das jetzt richtig verstehe, kann ich meine GMX Mails nicht direkt abrufen über pop.gmx.net ?

    Ich muss entweder den Sammeldienst nutzen oder die automatische Weiterleitung zu meiner VF E-Mail?

    Richtig so?
    0
     

  14. nein du musst deine gmx Mails von Vodafone abholen lassen (am besten per imap) oder eine weiterleitung einrichten zu vodafone.
    Von meinem mobile Device aus eingetragen
    0
     

  15. 13.03.2009, 23:15
    #75
    ich hab noch ein Problem, und zwar hab ich ja meine VF Mail eingerichtet, wie bei megamilchmann.de beschrieben, es klappt auch alles, nur eins nicht.

    Und zwar hab ich "Senden/Empfangen" auf "manuell" gestellt, das Handy verbindet aber trotzdem automatisch mit UMTS wenn eine E-Mail reinkommt und ruft diese ab. Nun muss ich danach immer wieder die Verbindung trennen und das nervt, vor allem weil ich sie nur "manuell" abrufen wollte.

    Schadet es eigentlich wenn die UMTS (HSDPA) Verbindung immer on ist?
    Ich hab die VF Live! Flat.
    0
     

  16. 14.03.2009, 17:26
    #76
    Zitat Zitat von howhigh Beitrag anzeigen
    ich hab noch ein Problem, und zwar hab ich ja meine VF Mail eingerichtet, wie bei megamilchmann.de beschrieben, es klappt auch alles, nur eins nicht.

    Und zwar hab ich "Senden/Empfangen" auf "manuell" gestellt, das Handy verbindet aber trotzdem automatisch mit UMTS wenn eine E-Mail reinkommt und ruft diese ab. Nun muss ich danach immer wieder die Verbindung trennen und das nervt, vor allem weil ich sie nur "manuell" abrufen wollte.

    Schadet es eigentlich wenn die UMTS (HSDPA) Verbindung immer on ist?
    Ich hab die VF Live! Flat.
    hat keiner Rat?
    0
     

  17. hi

    wenn du alles gemacht hast wie bei Megamilchmann.de hast du ein imap Konto erstellt. da ist das normal das die Verbindung aufgebaut wird. stell dein Konto auf pop.email.vodafone.de dann geht nur noch der manuelle abruf.

    schaden tut die bestehende Verbindung nicht genau wie HSDPA und GPRS.
    Von meinem mobile Device aus eingetragen
    0
     

  18. Moritz234 Gast
    Habe ein Problem mit der VF live! Internetflat

    Habe mir das Tarifupgrade gestern geholt, und hab mich eigentlich darauf gefreut, mobil im Internet zu surfen. Leider bisher nur Ärger.

    Ich kann keine Webseiten öffnen außer Google. Und Google auch nur manchmal, meist nach einem Neustart meines Gerätes. Also ich kann direkt über das Suchfenster einsteigen und lande bei den Google-Ergebnissen. Ab dann geht gar nichts mehr. Dei Seiten fangen einfach nicht an zu laden. Bildschirm bleibt weiß.

    Auch in das VF! Live Portal komme ich nicht. Selbes Problem. Die Änderung im Opera mit dem User-Agent hat auch nichts geändert.

    Einstellungen mehrfach überprüft. Stimmen überein mit den hier veröffentlichten! Auch ein Hard-Reset habe ich schon durchgeführt. Firmare ist Duttys Holy Grail R0.

    Kann mir jemand bei diesem Problem helfen?

    P.S.: Entschuldigung, dass ich den Thread nochmal ausgraben muss
    0
     

  19. Hi Moritz,

    ich habe vor einigen Wochen das gleiche ROM benutzt. Genau die gleichen Symptome. Irgendwie ist bei diesem ROM die Opera Version nicht in Ordnung.

    Ich meine du kannst im Opera den proxy auch einstellen. (about:config oder opera:config in der URL)

    Aber sicher bin ich mir nicht mehr. Ich habe dann auf ein Miri-ROM gewechselt. (http://htcpedia.com/soft/htc-blackstone-rom.html)

    Die liefen immer ohne Probleme bisher. (Hab bisher 3 von denen benutzt.)

    Gruß,

    BluetriX
    0
     

  20. Moritz234 Gast
    Hmm, echt unlglaublich. Bin kurz davor mein Touch HD zu verkaufen. Es gibt einfach kein perfektes ROM, das alles kann, was ich möchte und gleichzeitig stabil ist. Habe in den letzten Tagen wirklich alle ausprobiert. Naja, ich warte mal bis Miri den Freeze-Bug in seinem aktuellen Rom behebt, dann probier ich mal v16.1 von ihm aus.

    Und du meinst, ich könnte es übergehen, wenn ich den Procy direkt im Opera einstelle? Komischerweise funktioniert es ja auch mit dem IE nicht...
    0
     

Seite 4 von 5 ErsteErste ... 34 ... LetzteLetzte

Ähnliche Themen

  1. Vodafone Live! Flatrate und Radiostreams, so gehts.....
    Von -Happy Feet- im Forum HTC Touch Diamond
    Antworten: 8
    Letzter Beitrag: 10.04.2010, 12:35
  2. Radio streams und Vodafone live! Flatrate
    Von -Happy Feet- im Forum HTC Touch Diamond
    Antworten: 6
    Letzter Beitrag: 08.06.2009, 21:11
  3. Entscheidung zur UMTS Handy Flatrate
    Von touch_diamond_marcus im Forum Kaufberatung Smartphone / Tablet / Mobilfunkanbieter
    Antworten: 0
    Letzter Beitrag: 05.10.2008, 09:08
  4. Nutzung mit Vodafone live Flatrate funktioniert nicht
    Von zi67 im Forum HTC Touch Diamond
    Antworten: 1
    Letzter Beitrag: 28.09.2008, 00:12
  5. Antworten: 3
    Letzter Beitrag: 12.07.2004, 13:54

Besucher haben diese Seite mit folgenden Suchbegriffen gefunden:

vodafone rechnungsabteilung

vodafone internetgeschwindigkeit handy

Iphone OMA-EMN

vodafone internet geschwindigkeit handy

vodafone internet flat ausland

touch handy mit internet flat

meine internetgeschwindikeit auf handy

internetgeschwindigkeit bei handy vodafone

vodafone windows proxy settings

vodafone internet flat proxy server

internetgeschwindigkeit handy vodafone

vodafone deutschland windows mobile

handy internet geschwindigkeit vodafone

vodafone handyinternet geschwindigkeit

vodafone apn port forwarding web.vodafone.de

vodafone internetgeschwindigkeit

vodafone proxy server port Deutschland

pop3 vodafone internet flat

internetflat vodafone deutschland

vodafone mobile internet-flat geschwindigkeit

vodafone mobile connect proxy einstellungen

www vodafone de aktivirung internet bei handy

Stichworte