Panic Room --- Der erste Hilfe Thread Panic Room --- Der erste Hilfe Thread - Seite 7
Seite 7 von 15 ErsteErste ... 678 ... LetzteLetzte
Ergebnis 121 bis 140 von 291
  1. Das war auch nix.

    Es war kurz das Androidmännchen mit offener Bauchklappe zu sehen, jetzt hängts wieder beim Samsung-Logo.

    Gibts doch nicht.

    Das zeigt er mir jetzt auch dauernd an:

    Panic Room --- Der erste Hilfe Thread-id-fehler.jpg

    Treiber sind schon neu instaliert.
    Geändert von Moriathy (19.08.2012 um 10:30 Uhr)
    0
     

  2. 19.08.2012, 10:38
    #122
    USB im anderen Stecker mal versuchen ... hab keinen Plan warum das so ist ;x

    Sent from my 7.7" using Tapatalk
    0
     

  3. Android 4.1 ist jetzt wieder problemlos durch gelaufen.
    Das soll mal einer verstehen?!
    0
     

  4. 19.08.2012, 10:48
    #124
    Nimm doch ne andere Firmware gibt genug.

    Sent from my 7.7" using Tapatalk
    0
     

  5. Zitat Zitat von DakiX Beitrag anzeigen
    Nimm doch ne andere Firmware gibt genug.

    Sent from my 7.7" using Tapatalk

    Kannste eine empfehlen?!
    Kann ich aber nicht über CWM flashen.
    Root ist ja weg.
    0
     

  6. 19.08.2012, 10:53
    #126
    BLG9

    Sent from my 7.7" using Tapatalk


    ---------- Hinzugefügt um 11:53 ---------- Vorheriger Beitrag war um 11:52 ----------

    Rooten kannst es ja erneut ist gemacht in einer Minute

    Sent from my 7.7" using Tapatalk
    0
     

  7. Zitat Zitat von DakiX Beitrag anzeigen
    BLG9

    Sent from my 7.7" using Tapatalk


    ---------- Hinzugefügt um 11:53 ---------- Vorheriger Beitrag war um 11:52 ----------

    Rooten kannst es ja erneut ist gemacht in einer Minute

    Sent from my 7.7" using Tapatalk
    Ja, unter ISC, da komme ich ja anscheinend nicht mehr hin.

    Versuche jetzt noch mal die BLG9, sonst werde ich wohl bei JB bleiben müssen.


    Edit:

    Auch die BLG9 war nen Schuß in den berühmten Ofen.

    Trotzdem Danke für Deine Geduld DakiX

    ---------- Hinzugefügt um 15:49 ---------- Vorheriger Beitrag war um 11:59 ----------

    Weiß nicht wie, aber ich bin wieder auf ICS.
    Hab jetzt einfach noch mal eine dreiteilige FW mit PIT (die ich schon geflasht hatte) mit Odin 3.04 geflasht und siehe da JB ist wieder weg.

    Puhhhhhhhhh
    Geändert von Moriathy (19.08.2012 um 14:55 Uhr)
    0
     

  8. Hallo und guten Morgen , na ja, so gut ist der Morgen eigentlich nicht . Problem mit meinem S3, normal Root drauf gemacht, lief alles prächtig, gestern Abend eingefroren, neu gestartet, komme nur noch bis zum Startbildschirm, scheint aber noch nicht alles verloren , komme noch in den Download Modus. Kies hat nichts gebracht, mit Pit File reparitition auch nicht, was kann ich noch tun ?

    Vielen Dank, Rolli
    Geändert von Rolli792 (29.08.2012 um 08:15 Uhr)
    0
     

  9. 29.08.2012, 13:13
    #129
    Willkommen bei PocketPC.ch!

    Was heisst mit pit File und Re-Partition, welche Firmware hast Du denn als PDA unter Odin eingefügt? Was hat den Odin beim flashen ausgespuckt? Und womit hattest Du genau gerootet?
    0
     

  10. Hallo Aljee , erst einmal vielen Dank für das freundlich Willkommen. Ich hatte das S3 ganz normal mit Odin 3.04 gerooted, eigentlich nur um Titanium Backup drauf zu spiele. Danach lief das Handy auch über einen Tag lang ganz normal bis es dann im Betrieb eingefroren ist und nach dem manuellen Neustart nur noch der StartScreen kam. Ich habe dann über Kies zuerst die Firmware neu eingespielt, es hat sich aber nichts getan, dann über Odin die Partitionen mit Hilfe des PIT Files ( glaube es war die 220 Version ) für mein 16 GB neu angelegt, dann mit Kies nochmalig ohne Erfolg die Firmware erneuert. Beim rooten selber ist es zu keinen Fehlern gekommen, das Handy lief danach ja auch ganz normal weiter. Welche Version nun bei Rooten selber verwendet worden ist kann ich nicht genau sagen, ich habe mich einfach an die einschlägigen Anleitungen gehalten , komme frisch vom IPhone rüber und hab mit Androide nicht so viel erfahrung.

    Aber wie gesagt , ich komme immerhin noch in den Download Modus und Odin kann auf das Gerät zugreifen ...

    Danke aber für deine Antwort,

    Rolli
    Geändert von Rolli792 (29.08.2012 um 14:15 Uhr)
    0
     

  11. 29.08.2012, 14:27
    #131
    Weisst Du noch die Firmware die auf Deinem Gerät war? Du solltest mit Odin auch eine Firmware bei PDA einfügen und nicht nur die pit! Lade Dir mal hier die BLG8 (aktuelle Deutsche Brandingfreie Firmware) runter und flash diese mit Odin ohne die pit! http://www.pocketpc.ch/samsung-galax...07-2012-a.html

    Hier nochmal die Flashanleitung: http://www.pocketpc.ch/samsung-galax...-firmware.html
    0
     

  12. Noch mal dank , scheint aber leider nicht zu klappen. Das Handy wird gefunden, die Datei übertragen, hängt jetzt ohne ne Fehlermeldung bei NAND Write start. Auf dem handy ist auch ein komplett blauer Balken gekommen, ab da geht leider nicht sehr

    Die ehemalige Firmware kenne ich leider nicht , sorry .
    0
     

  13. 02.09.2012, 10:32
    #133
    ok mein handy ist dran was zu machen,gebe bescheid muss mein zweites s3 auch noch zurückflashen


    EDTIT Das erste S3 ist gerettet so wie es aussieht macht gerade ein OTA update,jetzt noch mein zweites
    Geändert von bligg (02.09.2012 um 10:43 Uhr)
    0
     

  14. Also ich habe inzwischen mit .pit und 3 teiliger Firmware geflashed, hat mich aber auch nicht wirklich weiter gebracht bis ich dahinter gekommen bin das einfach /data nicht gemounted werden kann - ok, ab da komme ich leider auch nicht mehr weiter
    0
     

  15. 02.09.2012, 10:54
    #135
    Zitat Zitat von bligg Beitrag anzeigen
    ok mein handy ist dran was zu machen,gebe bescheid muss mein zweites s3 auch noch zurückflashen


    EDTIT Das erste S3 ist gerettet so wie es aussieht macht gerade ein OTA update,jetzt noch mein zweites
    Na das freut mich! Mit welcher Firmware hat es funktioniert?
    0
     

  16. Na ja, leider klappt es ja immer noch nicht, ich hänge immer noch am BootScreen, komme zwar jetzt auch in VolumeUp Menue, aber ads bringt mir ja auch nichts .

    Ich habe die folgenden Files verwendet :

    GT-I9300_mx_20120329 PIT

    I9300XXALE8 4.0.4 ICS (Vom 08.05.2012) (Dreiteilig)


    I9300XXBLG8 4.0.4 ICS (Vom 26.07.2012)


    Das Problem ist das ich einfach nicht auf ./data schreiben kann, diese auch beim wipe nicht formatiert werden kann , ein mounten ist auch nicht möglich ...
    0
     

  17. 02.09.2012, 11:03
    #137
    Zitat Zitat von aljee77 Beitrag anzeigen
    Na das freut mich! Mit welcher Firmware hat es funktioniert?

    Ich habe die allerste genommen (I9300XXALF5_I9300AUTALE3_AUT) ,danach machte es zweimal ein OTA update und jetzt bin ich wieder auf LH1 mir dem accu wether bug aber egal
    0
     

  18. 02.09.2012, 11:05
    #138
    Bei bligg hat es scheinbar wie bei Moriathy nach dem flashen der 3-teiligen mit der BLG9 funktioniert. @Rolli792, hast Du Dein S3 direkt mit dem original USB Kabel an einem der hinteren USB Ports vom PC angeschlossen?!
    0
     

  19. 02.09.2012, 11:15
    #139
    Ich habe es aber ohne Pit gemacht!Ich glaube beim zweiten S3 lasse ich jelly bean noch drauf und warte bis sammobile die offiziele anbietet!Ich kann einfach nicht auf swiftkey und wazzap verzichten aber das zweite ist e nur mein zweit telefon und zum anrufe entgegenzunehmen!
    Geändert von bligg (02.09.2012 um 11:19 Uhr)
    0
     

  20. Das flashen mit der dreiteiligen Firmware plus .pit ist ohne Probleme gelaufen, nur das dann halt wieder nur der BootScreen kam. Habe das flashen mit dem Originalkabel am Notebook gemacht ( habe sonst keinen Windows Rechner ) .

    Danach dann noch gerooted ( hat sogar auch geklappt ) um dadurch mehr Debug Möglichkeiten zu haben. Das Problem ist wirklich das ./data nicht gemounted wird
    0
     

Seite 7 von 15 ErsteErste ... 678 ... LetzteLetzte

Ähnliche Themen

  1. Samsung Galaxy S2 bootet nicht mehr ---- Der erste Hilfe Thread
    Von spline im Forum Samsung Galaxy S2 Root und ROM - GT-I9100
    Antworten: 1095
    Letzter Beitrag: 29.08.2015, 17:52
  2. Panic Room --- Der erste Hilfe Thread
    Von vitalij im Forum Samsung Galaxy S2 Root und Rom - GT-I9100 G
    Antworten: 173
    Letzter Beitrag: 09.06.2013, 00:08
  3. Panic Room --- Der erste Hilfe Thread
    Von spline im Forum Samsung Galaxy Note Root und ROM
    Antworten: 78
    Letzter Beitrag: 09.06.2013, 00:02
  4. Probleme mit OTA Froyo Update - der Hilfe-Thread
    Von Chief_Rocker im Forum HTC Desire Root und ROM
    Antworten: 123
    Letzter Beitrag: 13.08.2010, 12:25
  5. HTC Desire - Erste Schritte und Hilfe Thread -
    Von Lacos im Forum HTC Desire Sonstiges
    Antworten: 10
    Letzter Beitrag: 08.04.2010, 15:14

Besucher haben diese Seite mit folgenden Suchbegriffen gefunden:

samsung galaxy s3 erste schritte

samsung galaxy s3 kamera unbekannter fehler aufgetreten

samsung galaxy s3 kamera unbekannter fehler

s3 kamera unbekannter fehler

galaxy s3 root

galaxy s3 kamera unbekannter fehler

galaxy s3 rooten

samsung galaxy s3 root

galaxy s3 erste schritte

erste schritte samsung galaxy s3samsung s3 erste schrittesamsung galaxy s3 warnung unbekannter fehler aufgetretensamsung galaxy s3 kamera warnung unbekannter fehler aufgetretengalaxy s3 romsamsung galaxy s3 rootensamsung s3 kamera unbekannter fehler aufgetretensamsung galaxy s3 install zip from sdcard gibt es nichtgalaxy s3 unbekannter fehlersamsung galaxy s3 unbekannter fehler aufgetretenautifizierungsfehlersamsung galaxy s3 odinsamsung galaxy s3 unbekannter fehler kameragalaxy s3 roomgalaxy s3 Problemesamsung galaxy s 3 erste schritte