Instabile Verbindung und Abstürze vermutlich wegen ActivSync
Ergebnis 1 bis 2 von 2
  1. Grüezi mitenand;
    vorerst vielen Dank für die ersten Reaktionen auf unsere Problem mit Qtek 9090 und MicrosoftActivSynch Vers.4.1.// Nach wie vor haben wir grosse Probleme mit der Stabilität des (fabrikneuen) Rechners, WinXP Prof SP2 alles auf dem neuesten Treiberstand inkl. Board (Intel).
    Sobald wir auf der Windows Explorer Oberfläche sind oder aus Arbeitsplatz in die Systemsteuerung wollen, flackert der Monitor unaufhörlich und es ist unmöglich irgend einen Befehl auszuführen. Dasselbe gilt dann auch für Start-PC-Herunterfahren. Sobald wir aber ActivSynch deaktiviert bzw. das Gerät aus der USB Dockingstation, welches direkt onboard angeschlossen ist entnehmen, ist der Rechner stabil.
    Gibt es Erfahrungswerte in diesem Bereich und wenn ja, wie kann man vorliegendem Problem abhilfe schaffen?
    Herzlichen Dank für eine Rückmeldung//weberatung.
    0
     

  2. das klingt wirklich kurios, so was hatte ich ja noch nie gelesen.
    Ich würde vorschlagen, mal die USB-Treiber zu überprüfen. Vielleicht einen anderern USB-Port versuchen.
    passiert das mit anderen USB-Geräten? ich könnte mir auch denken, dass es mit der USB-Stromversorgung zusammenhängt. Kannst du im BIOS überprüfen, wie viel Volt auf dem +5 anschluss liegt?
    eventuell würd ich sogar mit nem Multimeter am USB-Port messen, aber nur, wenn du auch weisst, was du tust, kurzschlüsse sind überl auf USB-Chips.
    des weitern, versuch mal folgendes:
    start ausführen: devmgmt.msc
    dann geh zu USB, zu dem USB-Hub wo du das Gerät einstecken wirst und und steck den dann ein. Eigenschaften öffnen und sieh nach, wie viel mA er zieht. 500mA sind das maximum was geht, normalerweise ziehen die Geräte das auch, wenn sie über USB aufgeladen werden. Ich könnte mir das als fehlerquelle vorstellen, dass er über USB auflädt und das Board irgendwie nen rappel kriegt und nicht genug Strom liefern kann.

    wenn das nicht geht so, versuch mal in den Abgesichtern Modus zu gehen (F8 beim aufstarten) und dann das Gerät anzuhängen, eventuell auch versuchen, mit angehängtem Gerät aufzustarten in den abgesichten modus. leuchtet die Ladeanzeige und schmiert er immer noch ab? wenn ja, spricht das für meine Idee, dass was mitm USB nicht stimmt.
    ansonsten, hab ich keine Ahnung woran es liegen könnte, dafür hab ich echt keine Erklährung. Vielleicht mal WinXP neu aufsetzen (sagst ja, fabrikneu), wenn's geht.
    0
     

Ähnliche Themen

  1. ActivSync & HTC P4350 - keine Verbindung
    Von Kitemaniac im Forum HTC P4350
    Antworten: 5
    Letzter Beitrag: 18.07.2007, 19:34
  2. instabile Software
    Von east im Forum Dell Forum (PPC)
    Antworten: 2
    Letzter Beitrag: 23.12.2006, 14:40
  3. 9090 GSM Abstürze
    Von FatCat im Forum Qtek Forum (PPC)
    Antworten: 1
    Letzter Beitrag: 02.03.2006, 22:48
  4. Abstürze mit HP iPAQ 6340
    Von Ralph im Forum Plauderecke
    Antworten: 2
    Letzter Beitrag: 02.04.2005, 11:30
  5. Instabile WLAN-Verbindung
    Von @lexander im Forum Plauderecke
    Antworten: 7
    Letzter Beitrag: 05.10.2003, 13:29

Stichworte