Youtube-Player spielt keine Videos ab Youtube-Player spielt keine Videos ab
Ergebnis 1 bis 3 von 3
  1. Mein Youtube-Player (der auf der Opera-Seiteunter der Weltkugel) funktioniert zwar und zeigt auch die Videobildchen in der Listenansicht an, aber wenn ich ein Video abspielen will kommt immer die Fehlermeldung "Video kann nicht wiedergegeben werden". Was stimmt denn da nicht?

    Danke für eure Antworten!
    0
     

  2. Bin ich der Einzige, der dieses Problem hat? Hat niemand ne Idee? Ich benutze übrigens das Moritz_ROM_xX2009Xx GER. Danke Moritz!

    Grüße!
    0
     

  3. Erledigt!

    Vermutlich liegt das Problem in der Registry, möglicherweise verursacht durch die Anwendung von PocketMechanic.

    Ich habe das Problem folgendermaßen gelöst:
    1. Backup (Vollsicherung) mit SpbBackup erstellt
    2. Hardreset (VolUp+VolDown+Einschalten) durchgeführt
    3. Gerät neu eingerichtet
    4. Backup zurückgespielt, ABER über BENUTZERDEFINIERTE SICHERUNG. Dabei alles zurückgesichert AUßER der Registry!

    Der größte Teil der Einstellungen ist wieder vorhanden. Youtube geht wieder. Nur die Anordnung der Tabs, die Wettereinstellungen und die Programmanordnung im Programme-Tab musste ich neu erstellen. Außerdem müssen Manila-Verschönerungen evtl. neu installiert und spezielle Manila-Verknüpfungen, z.B. zu iContact (wenn vorhanden) oder anderen "Ersatzapplikationen", neu erstellt werden.

    Gruß
    Martin73
    0
     

Ähnliche Themen

  1. Welcher Browser spielt Flash ab?
    Von olegatorslife im Forum HTC Touch Diamond
    Antworten: 27
    Letzter Beitrag: 16.12.2009, 21:26
  2. Musik-Player spielt nichts ab!?
    Von Steili im Forum Touch HD Media
    Antworten: 16
    Letzter Beitrag: 16.12.2008, 10:48
  3. Youtube Gibt immer "Keine Videos" an.
    Von smoke im Forum HTC Touch Diamond
    Antworten: 7
    Letzter Beitrag: 23.11.2008, 14:03
  4. Warum spielt mein touch cruise keine avi ab...
    Von MarcJoern im Forum HTC Touch Cruise
    Antworten: 6
    Letzter Beitrag: 23.08.2008, 18:56
  5. Antworten: 1
    Letzter Beitrag: 30.05.2003, 16:13

Besucher haben diese Seite mit folgenden Suchbegriffen gefunden:

youtube spielt keine videos ab

g19 youtube video startet nicht

youtube player spielt nicht abyoutube spielt keine videos g19 spielt keine youtube videos abodys genesis spielt keine videos abwarum kann ich keine youtub videos auf meine genesis odys anschauenyoutube spielt videos nicht abyoutube player spielt nichtg19 youtube app spielt keine videos abyoutube videos auf g19 abspielenyoutube spielt nicht alle videos abyou tube spielt keine videos abwindows mobile player 10 spiel keine youtube videosg19 spielt keine youtube videosg19 youtube player spielt nicht abg19 spielt youtube nicht abg19 youtube player startet nichtg19 spielt keine videos abwindows media player spielt keine you tubeyoutube video spielt nicht abyoutube spielt video nicht abyoutube spielt nicht hd abkein youtube playerg19 youtube nur schwarzes bild

Stichworte