Keine Verbindung mehr ins Internet Keine Verbindung mehr ins Internet
Seite 1 von 2 1 ... LetzteLetzte
Ergebnis 1 bis 20 von 29
  1. Gestern abend ging noch alles. Heute mittag steh ich auf und schau aufs Handy, da kriegt es keine Verbindung mehr ins Internet. Mein X1 mit Eplus geht problemlos, das Touch mit simyo bekommt keine Verbindung. Hard reset gemacht, keine Änderung. Einstellungen mit dem X1 verglichen, auch keine Indizien...ich bin ratlos. Kennt jemand das Phänomen vielleicht?
    0
     

  2. Unregistriert Gast
    Ich bin bei blau.de (also wie simyo auch ein Discounter, der das e-plus-Netz nutzt) und habe genau das gleiche Problem. Gestern ging die Datenverbindung noch, seit Mitternacht nicht mehr. Wahrscheinlich hat man den Billig-Anbietern wegen Silvester ein wenig das Leistungsvolumen beschnitten.
    0
     

  3. Unregistriert Gast
    hallo
    ich hab auch symio und ich hab auch schon alles probiert nd ich hatte gestern auch umtd gehabt.
    wenn ich unter verbindungen,die datenverbindung aktivieren will springt es etwa 10 sek. auf ein und geht dann wieder aus.
    vllt weiss einer von euch experten was.^^
    0
     

  4. Unregistriert Gast
    Hallo!
    Bin auch bei blau.de und habe dich gleichen Probleme. Scheint dann ja wirklich am Provider in Verbindung mit dem Netzbetreiber zu liegen. Hoffe mal, dass dies aber spätestens ab morgen wieder klappt.

    Trotzdem ein Fohes Neues

    Marko
    0
     

  5. Unregistriert Gast
    gibts irgendwelche neuigkeiten?
    0
     

  6. kalli Gast
    die Verbindung wird seid der Silvesternacht nicht mehr aufgebaut, definitiv ein Serverproblem seitens Eplus, da blau etc. die gleichen nutzt! Sehr peinlich!Ich frage mich wie sowas in Deutschland passieren kann,....selbst in Afrika würde das Problem schneller behoben werden.
    0
     

  7. Ja mir scheint es auch ein Serverproblem bei simyo zu sein. Interessant ist aber, dass mit E-Plus alles gut geht. Ich hab im Xperia die E-Plus-Karte, da klappts, mti der gehts auch im Touch. Mit Simyo geht in beiden nix. Naja, also abwarten. DAnke, ihr habt mich beruhigt.
    0
     

  8. Unregistriert Gast
    Hallo habe genau das gleiche Problem und heute früh auch n och!!! Ich habe ein Apple Iphone 3G mit blau.de und seit dem neuen jahr komme ich nicht mehr ins internet bitter da das Iphone für Internet ausgelegt ist^^. Wie siehts bei euch aus heute mit internet?
    0
     

  9. Unregistriert Gast
    leider suvh noch FEHLANZEIGE in München
    0
     

  10. Unregistriert Gast
    bei mir auch nix neues-habe symio
    0
     

  11. Unregistriert Gast
    Simyo geht wieder in München
    0
     

  12. Unregistriert Gast
    Blau.de geht auch wieder im Raum Augsburg!!!!!!! jaaaaaaaaaaa
    0
     

  13. Unregistriert Gast
    Also seit heue streikt dass internet bei mir wieder??? Wollte fragen ob es bei Simyo und Blau.de auch wieder so ist?
    0
     

  14. Unregistriert Gast
    Hi,
    bei mir tut Simyo in Stuttgart seit heute Nacht auch nicht mehr. (Also das Internet)
    Hab das Handy schon neu eingerichtet, hilft nichts.
    0
     

  15. Unregistriert Gast
    Danke für die schnelle Rückfrage dann ist es wieder mal ein technisches Problem!!!!

    wie viel zahlt ihr eig bei simyo fürs internet und gibts bei euch so ne 1 Gb datenflatrate??
    0
     

  16. Denke auch darüber nach, eine blau.de Karte mit Datenvolumen zu nehmen.
    Was sagt den blau.de zu den Problemen? Hat die mal jemand kontaktiert?
    0
     

  17. simyo hat auf die Anfrage wegen der Silvesternacht von einem technischen problem gesprochen, ohne mehr dazu zu sagen. die 1GB Datenflat bei simyo kostet 9,99 für 30 Tage und wenn man drüber geht bleiben 24 Cent/MB.
    0
     

  18. Unregistriert Gast
    Blau.de hat mir wegen dem Problem der Silvesternacht geschriben dass es Probleme mit dem Netz gab und das EPLUS dies wieder repariert bzw behoben hat.
    0
     

  19. Unregistriert Gast
    Hi

    habt ihr auch schon wieder probleme mit dem internet bei blau.de????
    ich schon seit 2 Tagen!!!!!!
    0
     

  20. Zitat Zitat von Unregistriert Beitrag anzeigen
    Hi

    habt ihr auch schon wieder probleme mit dem internet bei blau.de????
    ich schon seit 2 Tagen!!!!!!
    Jo! Bin schon am schauen, wo man hinwechseln kann...

    Hab versuchsweise mal ne D1 KArte rein da gings ohne Probs. Liegt also auf jedenfall bei Blau.
    0
     

Seite 1 von 2 1 ... LetzteLetzte

Ähnliche Themen

  1. Keine USB Verbindung mehr möglich
    Von Unregistriert im Forum HTC Touch Diamond
    Antworten: 27
    Letzter Beitrag: 25.08.2009, 22:27
  2. keine internet verbindung
    Von Unregistriert im Forum Touch HD Communication
    Antworten: 0
    Letzter Beitrag: 27.12.2008, 19:26
  3. Keine verbindung zu wap.vodafone.de mehr?!?!?!?
    Von Max1234567 im Forum HTC Touch Diamond
    Antworten: 7
    Letzter Beitrag: 26.09.2008, 07:15
  4. LOOX N500 keine Internet Verbindung in Dockingstation
    Von tpz im Forum Forum andere Hersteller (PPC)
    Antworten: 4
    Letzter Beitrag: 14.03.2007, 10:10
  5. Antworten: 1
    Letzter Beitrag: 28.02.2006, 16:32

Besucher haben diese Seite mit folgenden Suchbegriffen gefunden:

blau.de interner serverfehler

keine Verbindung Tschechien blau.de

blau.de keine verbindung

blau keine verbindung

interner Serverfehler 500 auf Ipad

blau.de iPad keine verbindung

htc touch hd keine verbindung internet

blau.de netzverbindung

Bei meinen iPhone 3g kricht keine intetnet verbindug

netzverbindung blau

smartphone kriegt keine verbindung

htc touch hd kein internet mehr

probleme netzverbindung blau.de

blau.de schlechte verbindung

internetverbindung windows mobile 6.1 blau.de

blau.de keine netzverbindung

blau.de keine verbindung siri

blau siminternet keine verbindung

hdc Bob keine internetverbindung

siet heute habe ich in iphone kein internet mehr

blau internet keine verbindung

ipad2 keine verbindung mit blau.de

windows mobile 6.1 verbinden mit internet nicht mehr vorhanden

netzverbindung blau.de

handy serverfehler blau de

Stichworte