Problem mit dem Internet Problem mit dem Internet
Ergebnis 1 bis 6 von 6
  1. abend zusammen,

    hab heute endlich mein hd neu bekommen und musste leider gleich feststellen, das es probleme mit dem internet gibt.

    Ich habe die internet flat von vodafone, habe also wie von vodafone beschrieben den zugangspunkt wap.vodafone.de eingegeben.

    nun habe ich das problem, das er nur google mir als seite öffnet und lädt.

    sobald ich aber ein suchergebnis öffnen will macht er das auch nicht mehr!!! andere seiten gehen erst gar nicht. es geht auch die vodafone seite und die vodafone live seite.

    youtube player und google maps geht auch

    allerdings frägt er mir keine wetterdaten ab...

    könnt ihr mir sagen, woran das liegt?

    war schon in dem vodafone shop, die konnten mir nicht sagen woran es liegt und haben es auf die software geschoben.

    ich hoffe ihr könnt mir helfen




    edit: habe es gerade getestet, über wlan geht das internet und alles, also da keine probleme
    Geändert von denis (30.12.2008 um 18:32 Uhr)
    0
     

  2. keiner eine lösung für mein problem?

    p.s. frohes neues^^
    0
     

  3. Unregistriert Gast
    Servus Denis,

    kenne mich mit Vodafone zwar nicht aus, bei E-Plus gibt es aber zwei Zugangspunkte: einen für WAP und einen für das "echte" Internet! Ich vermute, dass man mit dem WAP-Zugangspunkt auch nur Zugriff auf WAP-Inhalte hat. Vielleicht gibt es ja bei Vodafone auch einen weiteren Zugangspunkt, mit dem das Problem dann behoben ist.

    Gruß
    Erik
    0
     

  4. es gibt schon einen web.vodafone.de zugangspunkt auch noch, allerdings ist dieser in der flatrate nicht mit enthalten! nur der für das wap.

    Mir ist auch schon die idee gekommen, aber wieso geht dann google?
    0
     

  5. Unregistriert Gast
    welches Handy nutzt du denn und wie genau versuchst du online zu gehen ???
    0
     

  6. ich habe das touch hd (sind auch in desen unterforum)^^

    ins internet will ich ganz normal mit dem opera browser
    0
     

Ähnliche Themen

  1. Antworten: 3
    Letzter Beitrag: 29.07.2009, 13:30
  2. [Problem] Windows Update und MMS/Internet Konfig Einstellungen
    Von OnkelHomie im Forum HTC Touch Diamond
    Antworten: 1
    Letzter Beitrag: 17.08.2008, 16:26
  3. Ins Internet mit W-Lan- Problem
    Von alfista1 im Forum HTC Touch Diamond
    Antworten: 6
    Letzter Beitrag: 16.07.2008, 09:29
  4. C600 Problem beim Internet
    Von Octogo im Forum HTC Tornado
    Antworten: 1
    Letzter Beitrag: 29.10.2005, 10:53
  5. Problem mit Internet
    Von Chregu im Forum Plauderecke
    Antworten: 2
    Letzter Beitrag: 06.11.2004, 22:41

Stichworte