gyrator 2 gyrator 2
Ergebnis 1 bis 2 von 2
  1. Ich habe mir jetzt mal den gyrator 2 auf hd installiert, doch wenn ich ih starten möchte kommt eine fehlermeldung das ich eine neuere version von microsoftr.net compact framework bräuchte. hat da jemand eine ahnung was man da macht?
    0
     

  2. 05.12.2008, 16:29
    #2
    Hallo,

    Du musst Dir ZUERST die Netframework Version 3.5 von der Microsoft Seite herunterladen und installieren. DANACH erst den Gyrator 2.
    0
     

Ähnliche Themen

  1. Probleme mit Gyrator 2
    Von doctorben im Forum Touch HD Anwendungsprogramme
    Antworten: 3
    Letzter Beitrag: 19.07.2009, 12:01
  2. Gyrator 2 - Autostart
    Von Alsuecaio im Forum Touch HD Anwendungsprogramme
    Antworten: 24
    Letzter Beitrag: 23.04.2009, 19:32
  3. Gyrator Anleitung
    Von John923 im Forum Touch HD Anwendungsprogramme
    Antworten: 14
    Letzter Beitrag: 07.01.2009, 14:38
  4. Gyrator 2 auf sms/mms/e-mail einschränken
    Von Mochito im Forum Touch HD Communication
    Antworten: 23
    Letzter Beitrag: 26.12.2008, 12:41
  5. Gyrator richtig einstellen
    Von Envi im Forum HTC Touch Diamond
    Antworten: 0
    Letzter Beitrag: 15.10.2008, 19:09

Stichworte