GPS funktioniert nicht GPS funktioniert nicht
Ergebnis 1 bis 3 von 3
  1. Ciao,
    Ich habe auf meinem X1 TomTom6 installiert und hat bis vor kurzem auch gut funktionert. Seit einigen Tagen bekomme ich kein GPS-Signal mehr. Meine Einstellungen sind Bautrate 4800 auf COM4 wie gehabt.
    Was ist da passiert? Wie bringe ich das Ding wieder zum laufen Suche schon seit Stunden das Forum durch, habe jedoch nichts gefunden.
    Besten Dank für eure Hilfe
    Gruess, Richard
    Geändert von Richard (23.01.2009 um 23:23 Uhr)
    0
     

  2. Zuerst mach mal ein QuickGPS-Update.
    Dann lass TomTom nochmals laufen. Im TomTom geh in die Statusansicht für die Satelliten, guck ob er (auch nach 10 Minuten suchen) a) gar nichts findet oder ob dort b) Satelliten auftauchen (Nummern mit Signalbalken), die er aber nicht fixieren kann.
    Und dann meld dich doch nochmals zurück hier.
    0
     

  3. Probiers mal mit 9600 Baut anstatt 4800. Bei meinem MN7 findet er das GPS nur unter Ersterem.
    0
     

Ähnliche Themen

  1. blinksignal funktioniert nicht...
    Von peevee im Forum Touch HD Sonstiges
    Antworten: 6
    Letzter Beitrag: 31.12.2008, 17:53
  2. Antworten: 1
    Letzter Beitrag: 23.10.2008, 06:51
  3. LED funktioniert nicht
    Von Unregistriert im Forum HTC Touch Pro
    Antworten: 3
    Letzter Beitrag: 09.09.2008, 06:59
  4. TF3D funktioniert nicht
    Von mafioso im Forum HTC Touch Diamond
    Antworten: 4
    Letzter Beitrag: 06.08.2008, 10:27
  5. Tom tom funktioniert nicht
    Von Zimmi im Forum Motorola Forum (SP)
    Antworten: 3
    Letzter Beitrag: 27.03.2006, 18:28

Stichworte