Kein GPS Gerät
Seite 1 von 2 1 ... LetzteLetzte
Ergebnis 1 bis 20 von 32
  1. Hallo,
    habe soeben das Omnia für meine Frau gekauft und auch sofort Tomtom 7 drauf installiert. Leider zeigt er immer das Kein GPS Gerät vorhanden seien soll. Ich habe schon in den tomtom Einstellung auf Internes GPS aber es kommt immer noch das gleiche raus.
    Hat jemand das gleiche problem?
    0
     

  2. leider habe ich das igo8 drauf und kann dir schlecht helfen...
    0
     

  3. Hallo
    ich ahbe nicht das gleiche Problem aber die Lösung

    Du must TomTom7 starten im Menü unter Einstellungen ändern/GPS-Status anzeigen und dan kanst du unter Konfig. Andere NMEA GPS-Empfänger auswählen dan nimst du 4800 GPS-Baudrate und dein oberstes COM.

    Du kanst unter Start/Einstellungen/System/Externes GPS COM4 als GPS-Programmanschluss auswählen, diese Eistellung ist die Standart Einstellung.

    Viel Spass mit TomTom7

    Gruss
    Fimi
    0
     

  4. Danke für die Hilfe
    0
     

  5. hat es geklappt?
    0
     

  6. Wen es interessiert, hier mal meine TT7/GPS-Einstellungen:

    benötigte Programm:
    - TomTom 7 + BaseMap (oder ähnliches)
    - GPSGate 2.6

    externes GPS:
    - Programm: COM 2 (auch andere möglich)
    - Hardware: COM 9, Baud: 9600 (zwingend)
    - Zugriff automatisch: ein

    GPSGate:
    - Input: COM 2, Baud: 4800
    - Output: Virtual COM 6 / NMEA

    TomTom 7: - Empfänger: NMEA
    - Baud: 4800
    - Port: Franson COM 6

    Wichtig !!! Sobald das Omnia im Flugzeugmodus ist sind keinerlei Verbindungen auch nicht über GPS möglich.

    GPSGate 2.6 hier zu finden

    Ihr müst einfach bei GPSGate auf Output: VItual COM6/NMEA auswählen dan solten in tomtom 7 ein GPS erseinen mit den namen Franson Com6, einfach aufwählen und dan hat er einen supi empfang.

    Video:
    Geändert von Fimi (12.06.2009 um 19:02 Uhr)
    0
     

  7. Sali, din Lelo
    Betref navi Omnia TT7,habe alles probirt gat nöd (auser dasgaet2.6)
    Hast du nach ein paar tips ????
    Ciao
    0
     

  8. Zitat Zitat von lelo Beitrag anzeigen
    Sali, din Lelo
    Betref navi Omnia TT7,habe alles probirt gat nöd (auser dasgaet2.6)
    Hast du nach ein paar tips ????
    Ciao
    Hallo

    Also sobald das gate grün ist solte ttn7 funktionieren.
    du musst beide Programme offen haben,bei Problemen einfach melden.
    Geändert von Fimi (01.01.2009 um 12:16 Uhr)
    1
     

  9. Hallo ,
    Guets neues Jahr
    Allso was meinst du mit beiden offen und grün ??
    0
     

  10. Hallo

    das Omnia wird wohl auch mein zukünftiges werden.
    Daher noch ne Frage zu Tomtom7 und Omnia: Läuft TMC? (natürlich nur mit Kopfhörern)
    In der Beschreibung hier im Forum heisst es, dass es funktioniert, allerdings hab ich noch kein Erfahrungsbericht gelesen.
    Und wie ist es mit der Empfangsqualität, ist die gut?

    Danke und Gruss
    maeder1
    0
     

  11. Hallo mitenand
    Ich versuch schon alles ,aber hade keinen Sateliten Empfang !
    Bin soweit dass das gelb-schwarze sümbol sich dreht.
    Hat jemand noch ein paar infos ??

    Danke und Ciao

    PS. Habe verschiedene Zahlen (2,4,7,12 usw.)beim Norden süden ......
    Geändert von lelo (04.01.2009 um 18:27 Uhr)
    0
     

  12. funktionieren die oben genannten com und baud einstellungen auch für programme wie etwa smartrunner oder andere gps tracker programme
    danke
    0
     

  13. Zitat Zitat von lelo Beitrag anzeigen
    Hallo mitenand
    Ich versuch schon alles ,aber hade keinen Sateliten Empfang !
    Bin soweit dass das gelb-schwarze sümbol sich dreht.
    Hat jemand noch ein paar infos ??

    Danke und Ciao

    PS. Habe verschiedene Zahlen (2,4,7,12 usw.)beim Norden süden ......
    wiso nimmst du nicht die oben stehenden Infos?
    du kannst Fragen wen du willst, aber nur einzelne Fagen bitte.
    Ich suche noch ein Video für dich.
    0
     

  14. Zitat Zitat von i900Omnia Beitrag anzeigen
    funktionieren die oben genannten com und baud einstellungen auch für programme wie etwa smartrunner oder andere gps tracker programme
    danke
    sory noch nicht bewisen
    0
     

  15. Zitat Zitat von Fimi Beitrag anzeigen
    wiso nimmst du nicht die oben stehenden Infos?
    du kannst Fragen wen du willst, aber nur einzelne Fagen bitte.
    Ich suche noch ein Video für dich.
    Sali alles io ''
    Habe deine einstelungen alle ausprobiert geht nichts
    Ausser GPSGate2.6 kann das Program nich instalieren .
    Ciao danke für die infos
    0
     

  16. Unregistriert Gast
    funktioniert bei jemandem die gps - funktion im sbb - fahrplan (navi go)?

    bei mir leider nicht.......
    0
     

  17. Zitat Zitat von Unregistriert Beitrag anzeigen
    funktioniert bei jemandem die gps - funktion im sbb - fahrplan (navi go)?

    bei mir leider nicht.......
    hasst du schon unter Start/Einstellungen/System/Externes GPS
    überprüfe mal die Einstellungen.
    0
     

  18. Unregistriert Gast
    Zitat Zitat von Fimi Beitrag anzeigen
    hasst du schon unter Start/Einstellungen/System/Externes GPS
    überprüfe mal die Einstellungen.
    hmm also wenn ich genau deine einstellungen übernehme beide programme laufen lass steht halt einfach schlechter gps emfang und mehr passiert leider nicht. hab auch andere einstellungen versucht geht nicht.
    weisst du vll noch was was man machen könnte?
    0
     

  19. Zitat Zitat von Unregistriert Beitrag anzeigen
    hmm also wenn ich genau deine einstellungen übernehme beide programme laufen lass steht halt einfach schlechter gps emfang und mehr passiert leider nicht. hab auch andere einstellungen versucht geht nicht.
    weisst du vll noch was was man machen könnte?
    sali ,bei mir geht auch noch nichts helft uns.
    0
     

  20. Zitat Zitat von lelo Beitrag anzeigen
    Sali alles io ''
    Habe deine einstelungen alle ausprobiert geht nichts
    Ausser GPSGate2.6 kann das Program nich instalieren .
    Ciao danke für die infos
    Was für ein Fehler kommt den?

    Bitte Fragen hier hinein stellen, nicht über Email.
    Danke
    0
     

Seite 1 von 2 1 ... LetzteLetzte

Ähnliche Themen

  1. COM Port - TomTom 7 - Kein GPS Gerät
    Von sebi88 im Forum HTC Touch Pro
    Antworten: 30
    Letzter Beitrag: 17.05.2010, 10:16
  2. Kein GPS Gerät gefunden!
    Von Flo89 im Forum HTC Touch Pro
    Antworten: 13
    Letzter Beitrag: 03.10.2008, 21:27
  3. "Kein Mobile Assistant Gerät" - Fehler
    Von Unregistriert im Forum HTC Touch Diamond
    Antworten: 0
    Letzter Beitrag: 08.09.2008, 21:04
  4. GPS schwankt zwischen Signal und "Kein GPS Gerät"
    Von fBx im Forum HTC Touch Diamond
    Antworten: 2
    Letzter Beitrag: 27.08.2008, 15:51
  5. TomTom7 findet kein GPS-Gerät..?
    Von hispoon im Forum HTC Touch Diamond
    Antworten: 4
    Letzter Beitrag: 23.07.2008, 09:35

Besucher haben diese Seite mit folgenden Suchbegriffen gefunden:

omnia i900 kein gps

samsung omnia i900 ohne gps

gpsgate 2.6 deutsch

samsung omnia i900 tomtom kein gps

gps sgh-i900 omnia

einstellung sygic 10 windows 6.5 samsung kein gps empfang

sygic mobile kann kein gps signal finden

samsung gio kein gps signal

tomtom gps omnia i900

omniai900 kein gps-signal

igo 8 bei sgh i900 keine GPS Empfang

andere nmea gps

omnia i900 findet kein gps

sygic omnia anleitung

sygic omnia i900 keine gps

omnia i900 findet gps nicht

tomtom omnia kein gps signalSygic Mobile kein gps omnia i900samsung sgh i-900 omnia gpsomnia i900 gps wird nicht gefundensamsung omnia 8gb gps einstellungenTomTom findet kein GPS omnia i900

Stichworte