Active Sync Problem Active Sync Problem
Ergebnis 1 bis 3 von 3
  1. Gast
    Hi Jungs, hab heute mein Qtek 9100 bekommen. Ich habe die Start CD eingelegt und er hat gleich alles durchgespielt. Outlook installiert und dann Active Sync 4.1

    Naja, als ich dann von Active Sync aufgefordert wurde mein PDA anzuschließen, tat ich dies und nunja =) das Fenster verschwand und im Programm war zu lesen, Verbingung wird aufgebaut und das die ganze Zeit. Auf dem PDA wird gar keine Reaktion gezeigt, irgend ein Blinken etc. und auf dem PC tut sich auch nichts, habe z.B. probiert, das Gerät in WMP 10 über Sync zu finden. Vergebens.

    Was kann ich tuen. Bitte helft mir.
    0
     

  2. Gast
    Bei mir gibt es die Probleme auch, habe sie aber wie folgt umgangen.
    Vor der Installation von ActiveSync 4.1 habe ich meine Firewall, mein AntiViren-Programm und mein SPAM-Filter deaktiviert. Danach die Installation vorgenommen und die Daten abgeglichen. Vor jedem Abgleich deahtiviere ich immer die Firewall, mein AntiViren-Programm und mein SPAM-Filter. So habe ich Null-Probleme.
    0
     

  3. http://www.pocketpc.ch/msserver/FAQ/...ion/15937.aspx

    Dies hilft ev. auch noch weiter...
    0
     

Ähnliche Themen

  1. Active-Sync-Problem
    Von Mr_raab im Forum HTC P3300
    Antworten: 0
    Letzter Beitrag: 02.08.2007, 10:34
  2. Active Sync Problem
    Von paradise_lost im Forum HTC Universal
    Antworten: 21
    Letzter Beitrag: 11.11.2006, 16:39
  3. problem mit active sync
    Von metallica im Forum HTC Universal
    Antworten: 6
    Letzter Beitrag: 12.07.2006, 21:16
  4. Problem Active Sync
    Von Mr_raab im Forum Qtek Forum (PPC)
    Antworten: 5
    Letzter Beitrag: 06.03.2006, 09:00
  5. active sync problem, usb 1.0 / 2.0
    Von PocketGreen im Forum Plauderecke
    Antworten: 2
    Letzter Beitrag: 29.08.2003, 17:06

Stichworte