Qtek9100 nach warmstart Mail konto verschwunden Qtek9100 nach warmstart Mail konto verschwunden
Ergebnis 1 bis 3 von 3
  1. Gast
    Hallo

    habe mir ein Qtek9100 gekauft, konfiguration MMS, Gprs, Email konto usw.
    alles kein Problem, doch nach einem warmstart (reset knopf) sind
    die Email kontos verschwunden, alles andere GPRS und MMS sind noch da.

    kennt jemand das Problem, oder weis einer eine lösung?


    Gruss: Mod68
    0
     

  2. Hi

    Bin ich wirklich der einzige der das Problem hat ?
    0
     

  3. Ja das Problem taucht sehr selten aber leider manchmal auf... Nach dem einrichten des Mail Accounts wie lange hast du dein Gerät laufen gelassen? Ev. mal danach schnell noch unter Einstellungen ein paar Einstellungen ändern... das bewirkt ein Push um die Informationen zu speichern... Ansonsten sofern das noch geht ein HArdreset machen...
    0
     

Ähnliche Themen

  1. E Mail Konto nach dem Warmstart verlören / gelöscht
    Von Markus Alig im Forum HTC TyTN
    Antworten: 3
    Letzter Beitrag: 20.12.2006, 17:42
  2. QTEK 9000 E-Mail Konto geht verloren
    Von wuc im Forum HTC Universal
    Antworten: 0
    Letzter Beitrag: 12.02.2006, 11:31
  3. Qtek 9000 und E-Mail Konto
    Von Schreg im Forum HTC Universal
    Antworten: 5
    Letzter Beitrag: 24.01.2006, 07:29
  4. E-Mail Konto neu einrichten
    Von da AnTu im Forum Programmieren
    Antworten: 7
    Letzter Beitrag: 28.10.2005, 08:59
  5. Balcab E-mail Konto für e200
    Von jasamto im Forum Plauderecke
    Antworten: 15
    Letzter Beitrag: 28.11.2003, 11:55

Stichworte