QTek S100: Installationsprobleme "ungültige W CE Setupd
Ergebnis 1 bis 3 von 3
  1. Spacegun Gast
    Hallo zusammen

    Bin seit kurzem QTek S100 Besitzer. Hatte früher einen IPaq 1940. Wollte meinen QTek mit einigen Programmen aufrüsten.
    Diese habe ich bereits bei meinem IPaq verwendet. Nun kommt immer folgende Meldung:
    Ungültige Windows CE Setupdatei.

    Ist die Software nicht kompatibel? -> Kann mir jemand weiterhelfen?

    Vielen Dank im voraus
    Michele
    0
     

  2. Hm, da sollte es eigentlich keine Probleme geben!

    Welche Software ist es denn?

    Gruess

    Sven
    0
     

  3. Spacegun Gast
    z.B. Kasparov.Chessmate.v1.0.9

    Grüessli
    0
     

Ähnliche Themen

  1. S100: Audi - Nutzung mit Kit "Natelvorbereitung"
    Von masterpiece im Forum Qtek Forum (PPC)
    Antworten: 4
    Letzter Beitrag: 01.04.2006, 18:51
  2. Mit Qtek S100 über Bluetooth und SE W800i ins "Internet
    Von ecocobra im Forum Qtek Forum (PPC)
    Antworten: 3
    Letzter Beitrag: 13.01.2006, 21:43
  3. s100: bluetooth-icon auf "heute-"ansicht verschwun
    Von masterpiece im Forum Qtek Forum (PPC)
    Antworten: 5
    Letzter Beitrag: 26.10.2005, 11:53
  4. Qtek S100 - "neu"-Menue funktioniert nicht mehr
    Von Susanne im Forum Qtek Forum (PPC)
    Antworten: 4
    Letzter Beitrag: 06.10.2005, 15:27
  5. S100 GPRS "Kein Modem.."
    Von frozone im Forum Qtek Forum (PPC)
    Antworten: 1
    Letzter Beitrag: 31.08.2005, 23:00

Besucher haben diese Seite mit folgenden Suchbegriffen gefunden:

ungültige windows ce setupdatei

Stichworte