Inaktiver Button beim Surfen mit S100 via GPRS Inaktiver Button beim Surfen mit S100 via GPRS
Ergebnis 1 bis 8 von 8
  1. lecram Gast
    Guten Morgen zusammen

    Kennt jemand das Problem, dass beim Surfen via S100 auf einzelnen Seiten ein Button nicht gedrückt werden kann resp. dass dieser in inaktiver Form dargestellt wird.

    z.B. ist das bei Seiten des bluewin-swisscom-Hostcenters (nicht bluemail) so, wenn man die Mails via webshell ansehen möchte. Da ist die Anmeldung nicht möglich, weil der Anmelde-Button inaktiv ist.

    Ich habe es auch mit https:// versucht. Aber es ist dasselbe. Die Hotline vom bluewin-swisscom-Hostcenter meint lakonisch, dass es wohl am Pocket-PC oder am GPRS liege. Nur, wo soll ich nun suchen? Cookies sind im Browser erlaubt und bei bluemail funktioniert das Ganze ja schliesslich auch.

    Gruss
    Marcel
    0
     

  2. Gibts dazu nen Link damit ich da mal ansehen kann?
    0
     

  3. lecram Gast
    Ja klar, sehr gerne:

    zB.: http://www.airconcept.ch/webmail


    Das Hostcenter von Swisscom/Bluewin bietet mit diesem Format für jede bei ihnen gehostete URL einen Webzugriff der der dazugehörigen E-Mailadressen.

    Danke für die Bemühungen
    Gruss
    Marcel
    0
     

  4. So da hab ich etwas Code gefunden

    Code:
          
            
          
        
        
          
            
    
      
    
    0
     

Ähnliche Themen

  1. Wecker beim S100
    Von roli77 im Forum Qtek Forum (PPC)
    Antworten: 4
    Letzter Beitrag: 22.11.2005, 18:50
  2. GPRS ist langsam beim s100
    Von graft im Forum Qtek Forum (PPC)
    Antworten: 1
    Letzter Beitrag: 05.09.2005, 10:51
  3. Verbindung trennen beim S100
    Von PGR im Forum Qtek Forum (PPC)
    Antworten: 8
    Letzter Beitrag: 24.07.2005, 08:23
  4. Antworten: 3
    Letzter Beitrag: 29.07.2003, 09:15
  5. Ipaq 3870 mit SPV verbinden, um mit GPRS zu surfen!?
    Von Dumdidum im Forum Plauderecke
    Antworten: 1
    Letzter Beitrag: 08.04.2003, 06:26

Stichworte