kein Ton auf BT headset kein Ton auf BT headset
Ergebnis 1 bis 7 von 7
  1. Mit meinem BT-Headset kann ich zwar Anrufe entgegennehmen, habe aber kein Ton drauf.
    Unter den "Bluetooth-Einstellungen" habe ich nur den eingehenden Port (COM6), aber keinen ausgehenden Port.
    Könnte da das Problem liegen und wie kommen ich wieder zum ausgehenden Port?

    Besten Dank im Voraus für die Antwort
    0
     

  2. So wie ich deine Frage interpretiere, hattest du auch mal einen eingehenden Port ?

    Ich habe das selbe Problem bei mir festgestellt, denn ich meinte er war mal da....
    Auch der neuste Firmware-Update hat diesen nicht wieder gebracht;-(
    0
     

  3. Eingehender Portv habe ich, der ausgehende fehlet.
    Da mein Qtek nicht mehr klingeln mag könnte da was defekt sein.
    Ob das mit meinem BT-Problem etwas zu tun hat?
    0
     

  4. Sorry, mein Fehler - ich meinte den Ausgehnden
    0
     

  5. Ich konnte meinem Gerät die Lepra wieder austreiben, (fast) alles funzt.
    Es hat am BT aber immernoch einen eingehenden Port, aber keinen ausgehenden.
    Ist das i.O. so oder sollte da auch ein ausgehender da sein?

    Gestern habe ich das Heaset nochmals ausprobiert; abnehmen und aufhängen geht, ein leises Rauschen ist auch drauf, aber kei Ton.
    Hat jemand eine Idee?
    0
     

  6. Also ich musste immer zuerst das Headset koppeln und dann hat er automatisch das Teil als Headset erkennt. Nix von Serial Ports oder so... Wird deines nicht als Headset erkannt?
    0
     

  7. ja, es wrd erkannt. Beim Einschalten des Headsets werde inzwischen sogar gefragt, ob ich das Headset verbinden möchte.
    Auf diese Seite ist also alles OK.
    Da mein Qtek inzwischen fast wöchendlich seine Lepra bekommt
    Es ist irgendein Softwareproblem, das mit neuem Aufsetzten das ganzen Gerätes behoben werden kann.
    0
     

Ähnliche Themen

  1. BT Headset & TT6
    Von effendi elmut im Forum HTC P3300
    Antworten: 10
    Letzter Beitrag: 15.04.2007, 12:08
  2. kein sim
    Von gast im Forum HTC TyTN
    Antworten: 1
    Letzter Beitrag: 13.10.2006, 13:33
  3. Kein Service / Symbol für Headset
    Von Gast im Forum HTC TyTN
    Antworten: 0
    Letzter Beitrag: 29.08.2006, 07:36
  4. Kein SMS-Ton
    Von Tom_26 im Forum Qtek Forum (PPC)
    Antworten: 1
    Letzter Beitrag: 19.07.2006, 18:57
  5. Headset SPV 500
    Von segi1 im Forum Plauderecke
    Antworten: 1
    Letzter Beitrag: 18.12.2004, 00:00

Stichworte