YouTube zeigt kein Video mehr YouTube zeigt kein Video mehr
Ergebnis 1 bis 7 von 7
  1. eigenseher Gast
    Ich habe heute seit langem mal wieder YouTube gestartet, ein Video ausgewählt und wollte dieses spielen lassen. Allerdings blieb das Bild schwarz, der Ton war aber da. Unschön dabei ist, dass ich nicht weiss, seit wann es nicht mehr geht, da ich YouTube selten verwende. Ich habe heute das neue Diamond TF3D Config Setup v.0.6.5.CAB installiert und dazu das HTC Black Theme. Kann es daran liegen, dass das HTC Theme irgendwelche Codecs überspielt? Denn da wird ja allerhand installiert, wenn man dabei zusieht. Hat irgendwer das gleiche Problem?
    0
     

  2. Nein, auf einem Windows Mobile Gerät gibt es keine Codecs in dem bekannten Sinne.
    0
     

  3. push

    eigenseher, hast Du das Problem beheben können?

    Ich hab es nämlich jetzt auch. Es ging aber mal.
    Hab nen original TMob Rom.

    Gruß

    Lex_
    0
     

  4. Mal ne frage gibts eigendlich so ein programm wie MXtube auf Windows Mobile basis?

    Also wie das YouTube-Mobile welches aber noch zusätzlich die filmchen speichern könnte.


    @Lex_ Ist das bei jedem clip so? Bei mir gehen manche erst nach dem zweiten mal aufrufen.
    0
     

  5. Es gibt zum Beispiel vTap und YouTubePlay
    0
     

  6. Zitat Zitat von rassmus Beitrag anzeigen
    Mal ne frage gibts eigendlich so ein programm wie MXtube auf Windows Mobile basis?

    Also wie das YouTube-Mobile welches aber noch zusätzlich die filmchen speichern könnte.


    @Lex_ Ist das bei jedem clip so? Bei mir gehen manche erst nach dem zweiten mal aufrufen.
    Ist bei jedem so.
    0
     

  7. eigenseher Gast
    Es geht bei mir wieder, aber "Problem behoben" wäre falsch ausgedrückt. Ich habe viel ausprobiert, installiert und deinstalliert, so dass ich mich irgendwann entschlossen habe (nachdem ich endlich wusste, was ich will/brauche und was nicht), einen Hard-Reset zu machen. Danach ging's wieder.
    1
     

Ähnliche Themen

  1. YouTube & Co. gehen nicht mehr
    Von Tomato im Forum HTC Touch
    Antworten: 1
    Letzter Beitrag: 02.07.2008, 19:32
  2. Antworten: 10
    Letzter Beitrag: 31.05.2004, 18:46
  3. Kein Empfang mehr!
    Von da AnTu im Forum Plauderecke
    Antworten: 36
    Letzter Beitrag: 25.09.2003, 08:09
  4. Posteingang zeigt Mails an, die es nicht mehr gibt!
    Von Topper Harley im Forum Plauderecke
    Antworten: 3
    Letzter Beitrag: 13.07.2003, 10:32

Besucher haben diese Seite mit folgenden Suchbegriffen gefunden:

YUOTUBE

yuo tube.com

yuo tube

android youtube kein bild

yuotub

youtube zeigt kein videomxtube für androidyoutube video zeigt kein bildyuotuberwww.yuotube.chyoutube kein bildwww.yuo tubehtc Youtube kein Bildkein video bei youtubexda diamond keine videosmxtube for windows mobileyuo.tube.comno video mobile youtubeyoutube gibt bei android kein bild mehrhtc zeigt bei youtube kein bild anandroid youtube ton läuft kein bildkein bild bei mxtubeyoutube schwarzes bild androidyoutube android kein bildkein bild mehr bei youtube bei android

Stichworte