Opera startet nicht mehr... Opera startet nicht mehr...
Ergebnis 1 bis 4 von 4
  1. Hallo zusammen,
    mein Opera-Browser startet nicht mehr aus der Touch-Flo-Umgebung heraus.
    Habe wahrscheinlich zuvieldran rumgespielt (Einstellungen etc.).
    Hat vielleicht jemand ne Idee wie ich das wieder hinbekomme.
    Beim Anklicken des Browsers passiert nichts.

    Gruß sindbad111
    0
     

  2. Hab den Fehler selber gefunden. Im Manila-Tool ist der Opera-Browser im Reiter Internet grundsätzlich erstmal nicht hinterlegt. Nach Eintragen läuft es wieder.

    Gruss sindbad111
    1
     

  3. Hatte das gleiche Problem... hab mir dann Manilla 2d Customizer installiert. Dort kann man den Pfad zum Browser angeben, hab das dann neu gemacht, und plötzlich gings wieder, vllt gehts bei dir ja auch so.

    Gruß
    1
     

  4. @ Phönix

    ja genau, so hab ich's auch gemacht.
    Wobei der Manila 2D mir erst den Fehler verursacht hat.
    Mit dem Starten desselben war erstmal die Verknüpfung zum Opera weg.
    Habe ich dann im Reiter "Internet" wieder hinzugefügt.
    Beim ersten Durchsehen war mir die fehlende Verknüpfung nicht aufgefallen.

    Gruss sindbad111
    0
     

Ähnliche Themen

  1. TF3D startet nicht mehr !
    Von franky1896 im Forum Touch HD Interface
    Antworten: 2
    Letzter Beitrag: 12.02.2009, 21:48
  2. TD startet nicht mehr
    Von Unregistriert im Forum TD ROM Upgrade
    Antworten: 2
    Letzter Beitrag: 26.11.2008, 18:24
  3. msn messenger startet nicht mehr
    Von TheOne im Forum Plauderecke
    Antworten: 4
    Letzter Beitrag: 27.05.2004, 22:09
  4. SPV E 100 startet nicht mehr auf
    Von ciril im Forum Plauderecke
    Antworten: 18
    Letzter Beitrag: 19.12.2003, 09:32
  5. SPV startet nicht mehr!
    Von Turko im Forum Plauderecke
    Antworten: 9
    Letzter Beitrag: 16.08.2003, 10:44

Stichworte