Exchange von 1und1 + TouchHD Exchange von 1und1 + TouchHD
Ergebnis 1 bis 5 von 5
  1. 26.01.2009, 11:49
    #1
    Hi Leute, nach dem ROM-Upgrade wollte ich mein Exchange Konto wieder einstellen mit ActiveSync aber ohne Erfolg. Es funktionierte vor dem ROM-Upgrade noch perfekt.. Doch glaube ich eher das ich dort was falsches Einstelle. Mal die einzelnen Schritte:
    1. ActiveSync starten
    2. Bei E-Mail trag ich meine normale E-Mail Adresse ein.
    3. Automatisch findet er keinen Exchange Server also trag ich ihn manuell ein.
    4. Entweder "profimailer.de" (was auch der OWA-Access ist) oder "winxbede06.exchange.xchg" was Outlook eher verwendet.
    5. Bei Username kann ich entweder meine E-Mail oder einen Benutzernamen eintragen den auch Outlook benutzt "e17...."
    5.1 Passwort ist klar
    5.2 Domäne? Dort muss ich nix eintragen wenn ich meine Mail als Benutzername eintrage. Bei dem "e17..." muss ich dort was eintragen.. nur was??

    Beim anschliessenden Sync macht er entweder mal garnix oder er schickt mich zu (5) zurück wo ich dann nochmal alles checken soll.

    Das Exchange Postfach ist von 1und1 (1&1). Vielleicht hat ja jemand was ähnliches und könnte mir auf die Sprünge helfen..

    Vielen Dank
    Daniel

    PS: Synchronisiert wird das ganze per WLAN. Die Verbindung besteht und funktioniert bereits einwandfrei.
    0
     

  2. 26.01.2009, 16:05
    #2
    Kann das wirklich sein das hier niemand eine direkte Verbindung benutzt zu seinem Exchange Server??
    Kommt schon Leutz.. bin am verzweifeln...
    0
     

  3. Unregistriert Gast
    Sieh Dir doch mal die Hilfeseiten von 1und1 an. Da wird doch alles haarklein beschrieben. Welchen Server Du eingeben musst findest Du beispielsweise in Deinen Kundendaten bei 1und1. Ist wohl immer unterschiedlich...
    0
     

  4. Unregistriert Gast
    Hallo! Also, ich mach' das folgendermaßen:

    Serveradresse: profimailer.de -> Häkchen bei SSL
    Benutzername: e2xxx.....
    Kennwort
    Domäne: EXCHANGE

    Find's auf dem Handy sehr viel enfacher als unter Outlook, wo's echt n bissl schwierig ist.
    0
     

  5. Unregistriert Gast
    habe das gleiche Problem, wie lautet denn die Lösung, denn weder Kundennummer noch Mailadresse klappen
    0
     

Ähnliche Themen

  1. Hosted Exchange / Eigener Exchange
    Von im Forum Plauderecke
    Antworten: 3
    Letzter Beitrag: 27.09.2009, 21:23
  2. Nummernanzeige/CallerID - TouchHD denkt nicht mit!
    Von bedorHD im Forum Touch HD Communication
    Antworten: 10
    Letzter Beitrag: 16.01.2009, 21:37
  3. Sync von Exchange zum Handy ok, aber Sync von Handy an Exchange geht nicht
    Von moeper im Forum Synchronisation (Outlook/Exchange/ActiveSync/Windows Mobile Device Center/Gerätecenter)
    Antworten: 1
    Letzter Beitrag: 19.11.2008, 05:33
  4. Exchange
    Von The Dude im Forum Synchronisation (Outlook/Exchange/ActiveSync/Windows Mobile Device Center/Gerätecenter)
    Antworten: 20
    Letzter Beitrag: 28.09.2008, 17:27
  5. Problem mit Exchange
    Von Schumi2 im Forum Synchronisation (Outlook/Exchange/ActiveSync/Windows Mobile Device Center/Gerätecenter)
    Antworten: 0
    Letzter Beitrag: 21.08.2008, 17:40

Besucher haben diese Seite mit folgenden Suchbegriffen gefunden:

exchange.xchg

winxbede30.exchange.xchg

winxbede29.exchange.xchg

winxbede31.exchange.xchg

winxbede26.exchange.xchg

winxbede06.exchange.xchg

winxbede24.exchange.xchg

winxbede21.exchange.xchg

winxbede38.exchange.xchgwinxbede31winxbede30winxbede29winxbede24winxbede28.exchange.xchgwinxbede34.exchange.xchg1und1 exchange manuell einrichtenwinxbede381und1 htc touch hdexchange winxbede35.exchange.xchgwinxbede35.exchange.xchgprofimailer windows phonehtc one 1&1 exchange@exchange.xchg1und1 exchange windows mobileexhange.xchg

Stichworte