Senden von email mit gmx Senden von email mit gmx
Danke Danke:  0
Ergebnis 1 bis 15 von 15
  1. Unregistriert Gast
    Hallo, eigentlich bin ich ja ein registrierter Benutzer, aber irgendwie geht mein Kennwort nicht mehr bzw. wenn ich es mir anfordern lasse kommt nichts, egal, mein Problem ist, das ich mein gmx Postfach jetzt über windows mail verwalte, am pc funktioniert alles bestens, nur beim xperia klappt es nicht richtig. Das Problem ist, das ich zwar mails empfange, aber leider keine versenden kann. Ein-und Ausgangsserver sollte alles stimmen. Es kommt dann immer die meldung, das evtl. das netz nicht ausreichend ist, oder etwas mit den einstellungen nicht stimmt. Hoffe jemand kann mir helfen...
    danke
    0
     

  2. 19.01.2009, 20:29
    #2
    Dass der Postausgangsserver authentifizierung braucht hast du schon angegeben oder?
    Denn ansonsten geht gar nichts.
    0
     

  3. Unregistriert Gast
    Kannst du mir kirz erklären wie ich das anstelle?
    0
     

  4. 19.01.2009, 23:55
    #4
    Die grundsätzliche Konteneinrichtung steht offensichtlich, soweit so gut. Ok, öffne dein GMX-Posteingang auf dem X1 und mach folgendes:
    Menü > Extras > Optionen dort tipp dein GMX-Konto an, in der folgenden Maske wähle Konto-Setup bearbeiten und Weiter, Weiter, Weiter und nun aktiviere Ausgangserver erfordert Authentifizierung und je nach dem (ich kenne GMX nicht) Verwenden Sie zum Senden... das kannst du aber auf deinem Windows Mail-Setup nachgucken, welche Häkchen da gesetzt sind und welche nicht, die Einstellungen heissen ziemlich ähnlich...
    0
     

  5. Unregistriert Gast
    Hammer, es funktioniert, obwohl ich soviel ich weiss schonmal beide häckchen hatte, egal, danke vielmals!
    0
     

  6. Unregistriert Gast
    leider habe ich das gleiche problem bei yahoo.com ....leider gehts es trotzdem nicht! Bitte um hilfe - vielen dank die verzweifelte anna
    0
     

  7. 31.01.2009, 21:31
    #7
    Hast du einen Yahoo! Plus-Account?
    In addition to using a web-based email client such as Internet Explorer or Mozilla Firebox browsers, you can use other email client applications to send and read your Yahoo! Mail if it is a Plus account.
    http://help.yahoo.com/tutorials/cg/mail/cg_access4.html
    0
     

  8. Unregistriert Gast
    ....hmmmm ich glaub ich hab das yahoo. classic .....ich check die emails ueber das internet nur am x1 funktioniert das versenden nicht ....hab das gleiche problem wie der eine mit dem gmx.....es hat schon mal funktioniert...hab nichts umgestellt und jetzt geht es nicht mehr!
    0
     

  9. Unregistriert Gast
    achja vielen dank & lg anna
    0
     

  10. 04.02.2009, 11:57
    #10
    Evtl. der SMTP Bug von Windows Mobile..dazu gibt es einen Hotfix bei Mircosoft. Hat mir allerdings auch nichts genutzt. Manche meiner Mail Accounts versenden trotzdem nicht. Also..ich müsste es mal mit der neue Firmware probieren..vielleicht haben die es ja inzwischen gelöst.
    0
     

  11. 04.02.2009, 16:34
    #11
    Anna, probier mal folgende Konfiguration für Yahoo!-Mail mit einer yahoo.de-Adresse:

    Posteingangsserver: pop.mail.yahoo.de:995 (inkl. :995!)
    Postausgangsserver: smtp.mail.yahoo.de:465 (inkl. :465!)
    Benutzername: Yahoo!-Nutzername ohne @yahoo.de
    Passwort: Tja, Passwort halt
    Folgende Optionen aktivieren (klick bissle im Setup rum, die findest schon):
    • Ausgangsserver erfordert Authentifizierung
    • SSL für eingehende E-Mails
    • SSL für ausgehende E-Mails
    0
     

  12. Volkmar Gast
    hole das Thema nochmal noch. Kann seit 3 Tagen auch keine Mails mehr versenden, Empfang klappt aber noch. Authentifizierung und SSL ist alles eingeschaltet. Wie gesagt, bis vor ein paar Tagen keinerlei Probleme... keine Installation vorgenommen etc.

    Liegt das vielleicht an GMX??

    Volkmar
    0
     

  13. 25.04.2009, 08:50
    #13
    Kenie Mails versenden können klingt nach dem Windows SMTP Bug. Hatte ich mit der ersten Firmware bei meiner eigenen Domain mit der 2AA Firmware war es dann behoben und läuft einwandfrei.

    Meine GMX Einstellungen die derzeit funktionieren haben allerdings keine Haken bei "SSL für eingehende / ausgehende Mails"
    0
     

  14. Volkmar Gast
    hmm, ich hab zum spaß mal das gesamte konto gelöscht und dann alles wieder neu eingerichtet und siehe da, es geht wieder. gibt es für den SMTP bug einen patch?
    0
     

  15. 25.04.2009, 12:37
    #15
    Es gibt einen "SMTP Hotfix" von Microsoft. Könnte funktionieren wenn das Konto neu zu erstellen auch was genutzt hat. Bei mir nutze das alles nix. Ging erst aber der neueren Firmware.
    0
     

Ähnliche Themen

  1. Email senden über Freenet-Konto
    Von HD_Alex im Forum Touch HD Communication
    Antworten: 5
    Letzter Beitrag: 05.01.2009, 00:35
  2. Kalendereintrag per Email senden WM6
    Von moiney im Forum HTC Touch Diamond
    Antworten: 1
    Letzter Beitrag: 17.12.2008, 13:20
  3. Email Senden und Empfangen
    Von shootermc im Forum HTC Touch Pro
    Antworten: 5
    Letzter Beitrag: 11.10.2008, 07:32
  4. email senden geht nicht mehr
    Von knarz im Forum HTC Touch Diamond
    Antworten: 5
    Letzter Beitrag: 27.08.2008, 16:20
  5. Antworten: 4
    Letzter Beitrag: 27.08.2006, 15:04

Besucher haben diese Seite mit folgenden Suchbegriffen gefunden:

gmx.se

se x1 keine mails sendenxperia email versand*@gmx.sexperia go smtp gmxkein email versenden bei x1xperia gmxsony x1 fehler posteingangwindows mobile yahoo sendenxperia ausgehende mailsony ericsson xperia x1 mail senden gmxsony xperia freenet ssl funktioniert nichtssl gmx se xperiavon gmx zu yahoo sendenschaggo@yahoo.comgmx yahoo probleme sendene-mail schreiben bei gmxgmx xperia domaingmx for xperia x1sony xperia go gmxxperia ics e mail senden sslxperia go Probleme gmxxperia go gmxxperia go und gmx

Stichworte