Mit XPA S200 via AS4.1/PC ins WWW? Mit XPA S200 via AS4.1/PC ins WWW?
Ergebnis 1 bis 2 von 2
  1. hcstamm Gast
    Hallo Zusammen,

    ich habe seit einigen Tagen den Swisscom XPA S200.

    Anfangs hatte ich grosse Probleme mit AS 4.1. Nach einigem pröbeln ging das dann auf einmal.

    Mein Problem ist nun, dass wenn das S200 mit dem PC verbunden ist (AS-Symbol grün), es nicht möglich ist, von S200 via PC ins WWW zu gehen. Mein PC ist online.

    Ich hab noch ein IPAQ H6340, welcher via AS 3.8 problemlos am meinem PC funktionierte, auch die WWW-Verbindung PPC -> WWW via PC-AS

    Auch mein H6340 kommt nun mit AS4.1 nicht mehr ins WWW

    Frage: Geht das mit AS 4.1?

    Ich habe keine Firewall oder sonstige blockaden installiert

    Danke für die Hilfe
    0
     

  2. hcstamm Gast
    Nachtrag:

    Nach einem Hardreset und Neuinstallation des PPC's ging es auf einmal. Also Entwarnung...
    0
     

Ähnliche Themen

  1. Unterschied s200 und xpa s200
    Von Heirch im Forum Qtek Forum (PPC)
    Antworten: 5
    Letzter Beitrag: 26.06.2008, 19:29
  2. XPA S200
    Von tuner im Forum Plauderecke
    Antworten: 3
    Letzter Beitrag: 20.03.2007, 20:56
  3. Unterschiede S200 - XPA S200 ?
    Von donaldo im Forum Plauderecke
    Antworten: 5
    Letzter Beitrag: 06.10.2006, 22:59
  4. Fragen zum S200
    Von Flyingtom im Forum Qtek Forum (PPC)
    Antworten: 1
    Letzter Beitrag: 01.08.2006, 14:06
  5. Suche für S200 ein...
    Von Dheena im Forum Plauderecke
    Antworten: 4
    Letzter Beitrag: 28.05.2006, 20:36

Stichworte