Qtek S100 Qtek S100
Ergebnis 1 bis 14 von 14
  1. Hi Zusammen,

    ich habe da was ganz ominöses erlebt mit meinem S100.

    Plötzlich war auf der Startanzeige rechts oben die Uhr weg und alles nach rechts verschoben!
    Leider kann ich mir das nicht erklären oder rückgängig machen.
    Kennt einer von euch dieses Problem?

    ??War ich das etwa??
    0
     

  2. Gast
    Hallo probier mal den Dispaly neu einzustellen bzw calibrieren...

    Gruss

    Tommaestro
    0
     

  3. Mach mal einen Hardreset!
    0
     

  4. Leider hat das Ausrichten nichts gebrach

    Ein Hard-Reset machen
    Ich denke das ist nicht die Lösung.

    Wo könnte ich den in der Registry diese einstellungen finden?
    0
     

  5. Und wenn du einen Warmstart machst?
    0
     

  6. Das habe ich auch schon versucht!
    Leider ohne Erfolg.
    0
     

  7. Wer hat noch eine gute Idee, wie ich das Problem lösen könnte?
    0
     

  8. Hi

    Wie sieht es denn genau aus? Ist alles wie im Querformat? Also unten Schwarz?

    Gruess

    Sven
    0
     

  9. ich mache heute abend ein foto davon.
    0
     

  10. Das sieht dann wohl so aus:



    Dazu beauchst Du den Registry Editor, den Du hier findest und nun unter folgender Registry Einstellung findest:

    \HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\ und tippst auf Shell
    (wird dann markiert und danach tippst Du auf "TBOpt", dies öffnet den Binary-Wert)

    Binary Value "TBOpt" auf "1" ändern (schaltet die Uhr wieder ein).

    Falls er auf "1" ist, dann gib "0" ein und mach einen Softreset und danach änderst Du ihn wieder auf "1" und machst nochmals einen Softreset.

    Wenn es dann noch nicht geht, dann verursacht irgend ein Programm, das Du installiert hast diesen Fehler (z.B. PocketInformant).

    Gruess Daniel.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Qtek S100-registry_uhr.jpg   Qtek S100-uhr_weg.jpg  
    0
     

  11. und siehe da meine lang vermisste uhr ist wieder da.
    besten dank für die hilfe.
    tand
    0
     

  12. Na super.

    Was ist es nun gewesen?

    Gruess Daniel.
    0
     

  13. Nun also ich habe in der Regedit an dieser Stelle einen Eintrag von 8 gehabt.
    Den habe ich auch 1 geändert einen Neustart gemacht und siehe da ,
    meine Uhr war wieder da
    0
     

  14. thx a lot, das hat mir beim verschwinden der uhr bei meinem hx4700 auch sehr geholfen...
    0
     

Ähnliche Themen

  1. Qtek S100 und HBH-65
    Von Felix Rast im Forum Qtek Forum (PPC)
    Antworten: 7
    Letzter Beitrag: 22.12.2005, 09:23
  2. Qtek S100 Tausch gegen Qtek 8310
    Von Qtekler im Forum Plauderecke
    Antworten: 0
    Letzter Beitrag: 08.11.2005, 19:43
  3. ROM für Qtek S100
    Von dede im Forum Qtek Forum (PPC)
    Antworten: 19
    Letzter Beitrag: 05.07.2005, 06:33
  4. Qtek s100
    Von didu im Forum Qtek Forum (PPC)
    Antworten: 2
    Letzter Beitrag: 04.07.2005, 21:43
  5. Antworten: 0
    Letzter Beitrag: 24.02.2005, 11:52

Stichworte