kein sound auf dem m500! bitte hilfe kein sound auf dem m500! bitte hilfe
Ergebnis 1 bis 3 von 3
  1. hallo.

    seit neustem habe ich kein sound auf meinem m500.
    ich kann die Soundlautstärcke einstellen, aber jedesmal geht diese automatisch auf 0 zurück.
    jetzt weis ich nicht was ich soll machen. über einen Hardreset habe ich auch schon nachgedacht, abr ich kann meine sms nicht sichern. bei 3000 sms wär das etwas schade diese alle zu verleiren.
    oder gibt es eine möglichkeit die mpb files zu verwenden, oder einfach ein gutes program mit dem ich meine sms sichern kann?

    danke shonmal.
    0
     

  2. deine sms sicherst du am besten mit sprite archie

    soft reset hast du schon gemacht?
    0
     

  3. soft reset bringt nichts.

    habe jetzt aber in diesem forum das tool "jeyo" gefunden. und mit dem klappts perfekt
    0
     

Ähnliche Themen

  1. Keine SMS mehr auf dem M500...HILFE!
    Von skylender im Forum Orange Forum (PPC)
    Antworten: 3
    Letzter Beitrag: 04.10.2007, 10:20
  2. S100 kein Sound
    Von Matias im Forum Qtek Forum (PPC)
    Antworten: 5
    Letzter Beitrag: 08.11.2005, 15:19
  3. Kein GPS-Signal vom Altina auf dem S100
    Von stemos im Forum Qtek Forum (PPC)
    Antworten: 2
    Letzter Beitrag: 10.05.2005, 22:43
  4. SPV C500 . Musik. Kein Sound auf dem Media Player
    Von Chris11aa im Forum Plauderecke
    Antworten: 1
    Letzter Beitrag: 20.11.2004, 19:32
  5. Kein Posteingang mehr auf dem Heute-Bildschirm !!
    Von ullricho im Forum Plauderecke
    Antworten: 1
    Letzter Beitrag: 03.05.2004, 18:18

Stichworte