probleme beim SYNC probleme beim SYNC
Ergebnis 1 bis 3 von 3
  1. Hallo!

    habe shcn alles mögliche versucht...hab mir dutzende englische doren durchgelesen alles ausprobiert aber ich kann mein 9100 einfahc nicht verbinden...

    im gerätemanager wird es erkannt..also nicht als qteck sonder als windows mobilebase device oder so...

    aber sobal ich active sync starte und verusche zu verbinden ... es geht einfahc nciht...

    mein pc is ettwas älter..also kein USB 2.0 usw... (aber WIN XP!!!)
    an einem anderen PC hat ich das angeschlossen und alles hat super gefuntzt...

    aber bei meinem geht das einfach nicht...

    ich brauche drngend hilfe..ich sonnst nix damit anfangen...

    ich hab auch nemail an tek support geschikt und der meinte ich soll ein Rom update durführen dann geht es...aber glaube nicht das es daran leigt...

    VIELEN DANK!!!
    0
     

  2. Gast
    ^^hi, hast du auf dem rechner nen FTP server laufen der TLS/SSL benutzt? der verwendet den selben port wie active sync und führt zu diesem effekt.
    0
     

  3. em nein...muss ich mir ein einrichten dann...probier ich mal..danke...
    0
     

Ähnliche Themen

  1. Aktive Sync Probleme
    Von kevin im Forum HTC Universal
    Antworten: 18
    Letzter Beitrag: 25.05.2009, 11:14
  2. Sync Probleme mit Partnerschaft
    Von GAST im Forum Qtek Forum (PPC)
    Antworten: 1
    Letzter Beitrag: 15.08.2006, 18:22
  3. probleme beim SYNC
    Von greek_lover_69 im Forum HTC Wizard
    Antworten: 8
    Letzter Beitrag: 30.06.2006, 10:13
  4. qtek 9000 fehlende beleuchtung+sync probleme beim mac
    Von frank kayser im Forum HTC Universal
    Antworten: 1
    Letzter Beitrag: 25.03.2006, 12:40
  5. Sync-Probleme
    Von jij im Forum Plauderecke
    Antworten: 1
    Letzter Beitrag: 04.01.2005, 21:28

Stichworte