Problem mit Mail-Funktion Problem mit Mail-Funktion
Ergebnis 1 bis 4 von 4
  1. Hallo Leute,

    habe folgendes Problem: Mail empfangen funktioniert, Mail senden funktioniert nicht!
    Zugriff auf das WEB i.o.
    Laut Support Swisscom sind alle Einstellungen korrekt und es wurde mir empfohlen via Kaltstart das Gerät zurückzusetzten und von neuem zu installieren. Falls es danach nicht klappt, sei das Gerät defekt!
    Die Neuinstallation hat nichts gebracht, gleicher Effekt!
    Hat jemand die gleichen Probleme?

    Gruss, Plusi
    0
     

  2. kannst du bei deinen Einstellungen mal deinen Ausgangsserver nachschauen.Was steht da?
    0
     

  3. pop.bluewin.ch

    .....habe beim Diamond die gleichen Einstellungen und da funzt es perfekt!!??
    0
     

  4. Eingangsserver : pop.bluewin.ch
    Wichtig
    Postausgangsserver : smtpauth.bluewin.ch
    dann Neustart,mit diesen Einstellungen sollte es gehen,hatte das selbe Prob.
    Berichte doch über Resultat,viel Spass
    0
     

Ähnliche Themen

  1. Mail-Problem mit Sunrise
    Von pst im Forum Plauderecke
    Antworten: 0
    Letzter Beitrag: 16.01.2009, 09:03
  2. Mail Problem
    Von Snooogle im Forum HTC Touch Pro
    Antworten: 7
    Letzter Beitrag: 23.12.2008, 11:08
  3. Activsync vs. E-mail Problem
    Von Unregistriert im Forum HTC Touch Cruise
    Antworten: 1
    Letzter Beitrag: 02.06.2008, 16:50
  4. Mail Attachment Problem
    Von deepspacenine im Forum HTC S710
    Antworten: 1
    Letzter Beitrag: 22.05.2008, 11:16
  5. Mail senden Problem
    Von aellimi1 im Forum HTC Wizard
    Antworten: 1
    Letzter Beitrag: 13.02.2006, 10:48

Besucher haben diese Seite mit folgenden Suchbegriffen gefunden:

problem windows phone keine email funktion

email funktion htc

io swisscom für htc

Stichworte