Probleme, Bugs & Vergleichbares Probleme, Bugs & Vergleichbares - Seite 2
Seite 2 von 4 ErsteErste ... 23 ... LetzteLetzte
Ergebnis 21 bis 40 von 62
  1. Das ist gut möglich, kommt auch drauf an ob du mit dem Daumen oder mit dem Zeigefinger draufgehst. Das Sensorfeld ist scheinbar nicht besonders groß, da muss man schon genau treffen
    Bei mir ist es übrigens umgekehrt, Home sensibler als Back. Aber wie gesagt, ist wohl auf die Bedienung zurückzuführen
    0
     

  2. 10.04.2013, 10:59
    #22
    Folgendes Problem:
    In der Monatsansicht des Kalenders gelingt es mir nicht, die Termine eines ausgewählten Tages in der Voransicht (dem Feld unter dem Monat) anzeigen zu lassen. Wenn ich einen Tag auswähle/markiere, springt das One direkt in die jeweilige Tagesansicht.

    Beim Note 2 z.B. öffnet der erste Klick die Voransicht und erst ein evtl. zweiter Klick den Tag.
    Gibt es da irgendeine Einstellung, die ich übersehe, oder ist das ein Bug? Das Voransicht-Feld ist ja da - lässt sich nur nicht befüllen...
    0
     

  3. 29.04.2013, 22:04
    #23
    Hallo zusammen,

    Ich habe das Problem, dass sich trotz lautlos Modus die Lautsprecher bei jeder Nachricht aktivieren und das ein Knacksen auslöst, hat jemand dasselbe Problem?

    Gruss

    Stiggu
    0
     

  4. Zitat Zitat von Stiggu Beitrag anzeigen
    Hallo zusammen,

    Ich habe das Problem, dass sich trotz lautlos Modus die Lautsprecher bei jeder Nachricht aktivieren und das ein Knacksen auslöst, hat jemand dasselbe Problem?

    Gruss

    Stiggu
    Moin,
    bin gerade auf deinen Beitrag gestoßen und habe auch genau das gleiche Problem. Konntest du es inzwischen lösen?
    0
     

  5. 23.07.2013, 20:50
    #25
    Zitat Zitat von Minty_Fresh Beitrag anzeigen
    Moin,
    bin gerade auf deinen Beitrag gestoßen und habe auch genau das gleiche Problem. Konntest du es inzwischen lösen?
    Nein, habe mich daran gewohnt und beachte es einfach nicht mehr
    0
     

  6. 15.08.2013, 09:13
    #26
    Seit dem update auf Jelly Bean 4.2.2, Software 2.24.111.3, habe ich folgendes Problem: Beim Einschalten findet das Gerät kein Netz. Beim "herunterfahren" und anschließendem starten findet er das Netz auch nicht. Erst wenn ich auf den Button "neu starten" gehe, findet er das Netz wieder. Weiß jemand, woran das liegen kann?
    0
     

  7. Mir ist aufgefallen, das ich mit dem ONE ziemlich oft Verständigungsprobleme habe.
    Oft hört sich mein Gesprächspartner dumpf an oder ich kann ihn mal hören und mal nicht. Heute konnte ich mein Gegenüber erst hören, dann wurde es schlecht und dann war nichts mehr. Ich hatte mich dabei nicht vom Fleck bewegt und er auch nicht.
    Die SIM Karte wurde schon mal ausgetauscht, was aber nichts gebracht hat. Am Empfang lag es auch nicht, hat fast voll angezeigt.

    Mein Telefon ist von O2, ist gerootet und S-OFF und ich habe 2.24.401.1 drauf.

    Woran soll das liegen?
    Kann es sein, das ein O2 ROM Optimierungen für das O2 Netz besitzt?
    0
     

  8. Ich bin Vodafone Kunde und kann nur sagen, unabhängig vom Gerät, das die Gesprächsqualität stark schwankt.Mal ist sie ausgezeichnet, mal nicht so gut.Ich denke das liegt am Provider.Es spielen zu viele Faktoren eine Rolle, als das man sagen könnte das liegt 100% am eigenen Gerät.Wer sagt dir zb. das es nicht am Gesprächspartner liegt
    0
     

  9. Ja das stimmt schon, das kann an vielen Dingen lieben.
    Aber es ist ja auch bei Gesprächspartnern die aus dem Festnetzt anrufen oder die ich anrufe.
    Naja mal schauen wie es sich weiter entwickelt.
    0
     

  10. leider hat es auch mein htc one erwischt...das gerät ist grundsätzlich top, nur zum telefonieren ist es seit einiger zeit nicht mehr zu gebrauchen.
    die gesprächspartner hören mich nicht oder wenn überhaupt nur gaaaaaaaanz leise. Auf dem lautsprecher funktioniert das telefonieren ebenso wie im automodus mit der freisprechanlage. kann mir bitte jemand weiterhelfen? was soll ich tun oder eben nicht... zur info habe keine root s drauf und es ist nicht gebrandet. telefoniere im sunrise netz.
    0
     

  11. 20.08.2013, 11:01
    #31
    Hallo allerseits.
    Ich hab nun schon mehrere Male das merkwürdige Verhalten festgestellt, dass ich das Gerät benutze, dann sperre und eine Zeit lang wegstecke.
    Wenn ich es dann später wieder aufwecken wollte leuchtete mir plötzlich die PIN-Abfrage entgegen und ich musste die SIM wieder neu entsperren.
    Das ganze taucht nur sporadisch auf. Es kann Wochenlang Ruhe sein aber dann taucht es auch wieder mal mehrere Tage hintereinander auf. Auch mit dem Update auf 4.2.2 hat sich nichts daran geändert.

    Hat jemand von euch ebenfalls dieses Verhalten festgestellt?
    0
     

  12. 20.08.2013, 15:16
    #32
    @ootteerr

    Scheint ein Problem mit dem Mikrofon zu sein. Hast du inzwischen eine Hülle, die das Mikrofon teilweise bedeckt? Oder vielleicht Dreck unten im Loch, wo sich das Mikrofon befindet...
    Am Besten zurück zum Laden bringen, wo man das Gerät gekauft hat. Dort kannst du den Fehler vorzeigen, es wird wahrscheinlich ein Garantiefall sein.
    1
     

  13. Zitat Zitat von eraser216 Beitrag anzeigen
    Hallo allerseits.
    Ich hab nun schon mehrere Male das merkwürdige Verhalten festgestellt, dass ich das Gerät benutze, dann sperre und eine Zeit lang wegstecke.
    Wenn ich es dann später wieder aufwecken wollte leuchtete mir plötzlich die PIN-Abfrage entgegen und ich musste die SIM wieder neu entsperren.
    Das ganze taucht nur sporadisch auf. Es kann Wochenlang Ruhe sein aber dann taucht es auch wieder mal mehrere Tage hintereinander auf. Auch mit dem Update auf 4.2.2 hat sich nichts daran geändert.

    Hat jemand von euch ebenfalls dieses Verhalten festgestellt?
    Nimm die SIM mal raus und reinige sie trocken mit einem Mikrofasertuch (Brillen-). Das hat bei mir geholfen, es gibt in vielen Foren Berichte dazu, es sind verschiedene HTC-Modelle betroffen.

    Gesendet von meinem HTC One X+
    0
     

  14. 24.08.2013, 18:34
    #34
    Was ich festgestellt habe ist:

    Wenn ich mit der Kamera im Bildmodus mit dem Finger auf dem Display ein Objekt anvisier werden irgendwie für ne Sekunde die Lautsprecher aktiviert und gehen mit nem knacken wieder aus.

    Auch wenn ich nen Sound abspiele knackt es eine Sekunde später.

    Ich hör dann immer so n rauschen das mit dem knacken wieder weg geht.


    Und wenn man übers headsed Musik hört knackt es immer im linken Kanal nach dem Lied wenn das rauschen dann aufhört.






    Geschrieben mit der kostenlosen PocketPC.ch App.
    0
     

  15. 25.08.2013, 13:00
    #35
    Jetzt ist wieder was Neues aufgetaucht: gestern abend hatte ich das Gerät auf 100 % aufgeladen und über Nacht ausgeschaltet. Heute morgen hatte das Handy noch 14 %. Ich habe es wieder aufgeladen und dann ausgeschaltet. Nach einer guten Stunde habe ich es wieder eingeschaltet und da waren schon wieder 8 % weg. Woran kann das nun wieder liegen?
    0
     

  16. 25.08.2013, 13:04
    #36
    Ohje das wird ja immer schlimmer mit den dingern, ich frage mich warum die im Werk so schlecht arbeiten das sie Handys verkaufen die noch mehr Probleme bereiten als wenn man ohne handy rumlauft

    Sent from my HTC One using PocketPC.ch mobile app
    0
     

  17. Nein, habe keine Hülle und wenn ich ins Mikro puste dann funktioniert alles Prima. Sowie auf im Freisprechmodus.

    Geschrieben mit der kostenlosen PocketPC.ch App.
    0
     

  18. 25.08.2013, 13:17
    #38
    Mir kommt's auch so vor als wenn der untere Lautsprecher minimal lauter wäre

    Sent from my HTC One using PocketPC.ch mobile app
    0
     

  19. Zitat Zitat von freewind Beitrag anzeigen
    Jetzt ist wieder was Neues aufgetaucht: gestern abend hatte ich das Gerät auf 100 % aufgeladen und über Nacht ausgeschaltet. Heute morgen hatte das Handy noch 14 %. Ich habe es wieder aufgeladen und dann ausgeschaltet. Nach einer guten Stunde habe ich es wieder eingeschaltet und da waren schon wieder 8 % weg. Woran kann das nun wieder liegen?
    was heißt bei dir ausgeschaltet?
    was ist installiert was eventuell strom zieht.

    Zitat Zitat von Deywid Beitrag anzeigen
    Ohje das wird ja immer schlimmer mit den dingern, ich frage mich warum die im Werk so schlecht arbeiten das sie Handys verkaufen die noch mehr Probleme bereiten als wenn man ohne handy rumlauft
    was hat der hersteller damit zu tun wenn der user irgend etwas installiert was am akku nuckelt?
    über deine beiträge, ach vergiß es.
    0
     

  20. 25.08.2013, 14:27
    #40
    Bevor du was nutzloses postest ließ dir erstmal alles durch es geht hier weder nur um einen Akku noch sonst was es geht um die kompletten Bits wenn du dich nicht auskennst brauchst auch nichts unnötiges Posten.

    Sent from my HTC One using PocketPC.ch mobile app
    0
     

Seite 2 von 4 ErsteErste ... 23 ... LetzteLetzte

Ähnliche Themen

  1. Wlan Problem (bug?)
    Von Marti im Forum Nokia Lumia 820
    Antworten: 3
    Letzter Beitrag: 16.12.2012, 19:09
  2. Fehler/Probleme/Bugs
    Von Ultra2010 im Forum Samsung Galaxy S2
    Antworten: 3
    Letzter Beitrag: 05.06.2011, 11:52
  3. Swype - Probleme, Bugs etc.
    Von Blitzkönig im Forum HTC HD2 Programme
    Antworten: 18
    Letzter Beitrag: 20.03.2010, 19:23
  4. Probleme/Bug Wetterdaten und Orte aus China/Japan auszuwählen!
    Von windsurfhero im Forum Touch HD Anwendungsprogramme
    Antworten: 3
    Letzter Beitrag: 21.12.2008, 18:40

Besucher haben diese Seite mit folgenden Suchbegriffen gefunden:

htc one probleme

htc one lautsprecher knacken

htc one lautsprecher defekt

htc one lautsprecher rauschen

htc one lautsprecher kratzenhtc one boxen knackenhtc one mackenhtc one boxen kratzenhtc one knackenhtc one lautsprecher kratzthtc one spinnt totalprobleme htc onehtc one verbindungsproblemehtc one spinnthtc one boxen rauschenhtc one lautsprecher problemhtc one rauschen musikhtc one lautsprecher kaputtProbleme mit htc onehtc one rauschenhtc one s lautsprecher problemhtc one s lautsprecher defekthtc one empfangsproblemehtc one youtube problem

Stichworte