Ipaq H6340 Keine Emails versenden. Ipaq H6340 Keine Emails versenden.
Ergebnis 1 bis 3 von 3
  1. Neutron Gast
    Hallo,

    seit ein paar Wochen kann ich mit meinem h6340 keine Emails mehr versenden. Ich habe eine Bluewin Emailadresse und mache das ganze via Swisscom GPRS. Die Emails runterladen ist kein Problem bekomme sogar ein SMS von der Swisscom dass was da ist. Emails runterladen, lesen, löschen alles geht nur wenn ich senden will bekomme ich die Meldung: "Nachricht konnte nicht gesendet werden. Überprüfen sie die Netzabdeckung und Kontoinformationen " Habe alle Patches raufgespielt von HP plus neustes ROM. Helpdesk von Swisscom und Bluewin sagen alles O.K. (Als SMTP-Server habe ich es mit mail.bluewin.ch und smtpauth.bluewin.ch probiert.) Wenn ich per Webmail von einem PC darauf zugreife kann ich versenden. Jemand eine Idee?
    0
     

  2. fuf Gast
    hallo, habe gleiches problem auf qtek 9090. bin um eine sntwort froh. danke
    0
     

  3. Gast
    Mit Webmail geht es immer, da muss man ja auch keine Serveradressen eingeben. Versuch doch mal, ein Mailkonto mit Deinen Daten im Outlook oder O.Express einzurichten. Dort bekommt man auch differenziertere Status- und Fehlermeldungen, das macht es einfacher. Nach Deiner Beschreibung tippe ich auf einen Fehler bei der Serveradresse. Ich probiere mal etwas aus und melde mich gleich nochmal...

    Gruss - Silvio
    0
     

Ähnliche Themen

  1. HP IPAQ h6340
    Von im Forum Plauderecke
    Antworten: 2
    Letzter Beitrag: 21.05.2005, 11:03
  2. Antworten: 6
    Letzter Beitrag: 12.05.2005, 21:20
  3. HP iPAQ h6340
    Von Schreg im Forum Plauderecke
    Antworten: 1
    Letzter Beitrag: 08.11.2004, 07:03
  4. Qtek 2020 von Swisscom, kann keine EMails verschicken
    Von djdd im Forum Qtek Forum (PPC)
    Antworten: 23
    Letzter Beitrag: 17.09.2004, 06:54
  5. Kann keine MMS versenden
    Von SPV im Forum Plauderecke
    Antworten: 7
    Letzter Beitrag: 08.08.2003, 16:50

Stichworte