Fehler in Taskleiste (oben) Symbole fehlerhaft? Fehler in Taskleiste (oben) Symbole fehlerhaft?
Danke Danke:  0
Ergebnis 1 bis 10 von 10
  1. 11.02.2009, 02:14
    #1
    Hallo Zusammen,

    ich weiss nicht ob mir der Fehler erst seit den letzten Tagen ist oder einfach erst jetzt aufgefallen ist, oder schon da war seit ich die farbigen Icons installiert habe oder erst durch andere Software zustande kam. Aber nun ist er halt da

    Im Anhang ist das Fehlerbild von der Taskleiste!

    Ich hab die farbigen Icons schon gelöscht und auch schon mehrmals nen Softreset gemacht. Dann hab ich HD Tweak auch mal deinstalliert aber alles ohne Erfolg.
    Der Fehler war bei den Farbigen Icons auch schon da, nur dachte ich mir, das es vielleicht dadurch kam und hab sie einfach deinstalliert. Doch die schwarz weiss Icons sind nun auch fehlerhaft wie auf dem Bild zu sehen, eins fehlt komplett.

    Wie kann ich die wieder reparieren bzw. herstellen?

    Bei den farbigen war es so, das sie wieder erschienen sind, sobald ich auf den Taskmanager ging und ihn wieder zumachte (pfeil nach unten = taskmanager auf und dann pfeil nach oben = taskmanger zu) dann waren die Symbole wieder da.


    Woran kann das liegen?


    EDIT:

    Ich hab jetzt das Häckchen bei "Uhr in Titelleiste anzeigen" weggemacht und dann geht es wieder, aber auch nicht 100%ig, siehe Bild 3.
    Es geht, wenn ich wie vorhin gesagt, den Taskmanager kurz aufscrolle (Bild 3 zu sehen)und wieder zumache, dann sind alles Symbole wieder da (Bild 4).

    AUSSER: Mein battery Symbol fehlt komplett immer!!!
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Fehler in Taskleiste (oben) Symbole fehlerhaft?-taskbarfehler.jpg   Fehler in Taskleiste (oben) Symbole fehlerhaft?-taskbarfehler2.jpg   Fehler in Taskleiste (oben) Symbole fehlerhaft?-taskbarfehler3.jpg   Fehler in Taskleiste (oben) Symbole fehlerhaft?-ok.jpg  
    0
     

  2. 11.02.2009, 03:03
    #2
    edit ^^ (siehe oben)
    0
     

  3. 11.02.2009, 15:42
    #3
    weiss keiner woran der fehler liegt?
    0
     

  4. 11.02.2009, 19:35
    #4
    Hatte ich auch. Scheint an der Akkuanzeige zu liegen. Bei mir gings nach ein paar Versuchen verschiedener Varianten mit anschließenden Softresets wieder. Auch die %-Anzeige hatte ich öfter deinstalliert und wieder installiert.
    Was es genau war kann ich leider nicht mehr sagen.
    0
     

  5. 11.02.2009, 20:44
    #5
    sonst hatte keiner dieses phenomän?
    0
     

  6. 14.02.2009, 16:06
    #6
    Ich meine es war so, weiß es aber wie gesagt nicht mehr genau:

    In HD Tweak:
    Akkusymbol verstecken/Datum und Uhr in Titelleiste aus-> softreset-> Symbol neu drüberinstallieren->softreset-> Akkusymbol an -> Softreset->Uhr in Titelleiste auf Uhrzeit->softreset

    klingt murksig, aber irgendwie so gings
    Sorry
    0
     

  7. Das gleiche Problem hatte ich auch.
    Ich bin so ähnlich vorgegangen wie mophos, HDTweaks unter 5.1 die Einstellung gesetzt irgendwann ging es dann
    Greets
    0
     

  8. 23.03.2009, 15:25
    #8
    Bei Verwendung des Programms TouchLockPro lässt sich das Batterie-Symbol als Touchfeld zum Entriegeln des Geräts definieren.
    Man kann es dort auch im "Stealth-Modus" unsichtbar machen, dann verdeckt es jedoch wie auf den Screenshots teilweise das links benachbarte Symbol.
    Sollte dieses Programm verwendet werden, vielleicht mal die entsprechenden Einstellungen kontrollieren.
    0
     

  9. Marco Laeng Gast
    Hast du evtl. erst gerade ein neues RadioROM geflasht?..evtl. sogar die 1.12 Version?
    0
     

  10. 20.01.2010, 20:55
    #10
    Von meinem mobile Device aus eingetragen
    0
     

Ähnliche Themen

  1. Provideranzeige fehlerhaft
    Von civil servant im Forum HTC Touch Diamond
    Antworten: 7
    Letzter Beitrag: 27.02.2009, 22:26
  2. Taskleiste Glanz entfernen..
    Von rOOst im Forum HTC Touch Diamond
    Antworten: 12
    Letzter Beitrag: 31.01.2009, 22:49
  3. Taskleiste in Opera mobile
    Von TouchHD im Forum Touch HD Interface
    Antworten: 0
    Letzter Beitrag: 18.01.2009, 12:32
  4. Wie button zur Taskleiste hinzufügen?
    Von koubi im Forum Touch HD Interface
    Antworten: 8
    Letzter Beitrag: 08.12.2008, 15:46
  5. Synchronisation von SPV C500 mit Kontakten - fehlerhaft!
    Von Markus Renev im Forum Orange SPV Forum (SP)
    Antworten: 1
    Letzter Beitrag: 14.09.2005, 14:35

Besucher haben diese Seite mit folgenden Suchbegriffen gefunden:

taskleiste fehlerhaft

htc hd mini akku symbol

windows 7 symbole in taskleiste falsch

hd2 zeichen neben batterie titelleiste

htc desire fehler taskleiste

symbole taskleiste fehlerhaft

HTC HD Mini neues batterie zeichen

symbole in der Taskleiste fehlerhaft

taskleiste windows 6.5 batterieanzeige

android symbole in taskleiste themes

taskleiste oben fehlt

windows 7 taskleiste icons falsch

taskleiste

Symbole

statussymbole htc touch hd

fehler icon startleiste

htc touch hd icons oben

win 7 taskbar icon defekt

fehlerhafte Icons in der Taskleiste

taskleiste symbole defekt

bei mir ist die taskleiste oben

windows 7 icon in taskleiste fehlerhaft

icon taskleiste falsch

fehlerhafte icons in der taskleiste xp

fehler in taskliste

Stichworte