Kein Sound mehr bei E-Mail Eingang! Kein Sound mehr bei E-Mail Eingang!
Ergebnis 1 bis 9 von 9
  1. Hallo,
    bis vor kurzem spielte mein HTC Touch HD noch immer brav den eingestellten Sound wenn ein neues E-Mail eintraf.
    Plötzlich tut er das nicht mehr! Er zeigt nur mehr das grüne Icon über dem E-Mail-Symbol mit der Anzahl der eingegangenen Mails, aber plötzlich kein Sound mehr!
    Was kann da der Grund sein bzw. wie bring ich ihn dazu, den Sound wieder zu spielen beim Ereignis "Neue E-Mail"?

    Ich möchte mir wegen so eines Problems eigentlich keinen Hard-Reset antun, hab' aber dazu auch gleich ne
    Frage:
    wenn ich wirklich einen Hard-Reset mache... gehen da auch die vorinstallierten Spiele (z.B. "Teeter", "Solitaire") verloren oder bleiben die erhalten???

    Vielen Dank für jede Hilfe!
    Gruß
    Tom
    0
     

  2. Zitat Zitat von VistaOpfer Beitrag anzeigen
    Hallo,
    bis vor kurzem spielte mein HTC Touch HD noch immer brav den eingestellten Sound wenn ein neues E-Mail eintraf.
    Plötzlich tut er das nicht mehr! Er zeigt nur mehr das grüne Icon über dem E-Mail-Symbol mit der Anzahl der eingegangenen Mails, aber plötzlich kein Sound mehr!
    Was kann da der Grund sein bzw. wie bring ich ihn dazu, den Sound wieder zu spielen beim Ereignis "Neue E-Mail"?

    Ich möchte mir wegen so eines Problems eigentlich keinen Hard-Reset antun, hab' aber dazu auch gleich ne
    Frage:
    wenn ich wirklich einen Hard-Reset mache... gehen da auch die vorinstallierten Spiele (z.B. "Teeter", "Solitaire") verloren oder bleiben die erhalten???

    Vielen Dank für jede Hilfe!
    Gruß
    Tom

    hallo
    versuch Start - Einstellungen - Sounds - Benachrichtigungen-Ereignis
    und da auf Email eingang da kannst du deinen sound wählen
    Gruss Levis
    0
     

  3. Zitat Zitat von levis14 Beitrag anzeigen
    hallo
    versuch Start - Einstellungen - Sounds - Benachrichtigungen-Ereignis
    und da auf Email eingang da kannst du deinen sound wählen
    Gruss Levis
    Danke,
    hab' ich schon zigmal gemacht, ist auch richtig eingestellt, funktioniert bloß nicht mehr!

    Weißt Du ob beim Hard-Reset auch die Spiele verloren gehen?

    Danke,
    Thomas
    0
     

  4. Zitat Zitat von VistaOpfer Beitrag anzeigen
    Danke,
    hab' ich schon zigmal gemacht, ist auch richtig eingestellt, funktioniert bloß nicht mehr!

    Weißt Du ob beim Hard-Reset auch die Spiele verloren gehen?

    Danke,
    Thomas

    Das kann ich dir nicht genau sagen ich hab noch kein Hard reset gemacht auf meinem HD
    würde mal warten auf morgen gibt Spezialisten hier die dir das sicher besser beantworten können
    0
     

  5. Zitat Zitat von levis14 Beitrag anzeigen
    Das kann ich dir nicht genau sagen ich hab noch kein Hard reset gemacht auf meinem HD
    würde mal warten auf morgen gibt Spezialisten hier die dir das sicher besser beantworten können
    An die Spezialisten:
    Hab sogar schon (mein erstes) Hard-Reset gemacht...
    Benachrichtigungs-Sound bei E-Mail Eingang spielt noch immer nicht!

    Was tun?
    Gruß
    Thomas
    0
     

  6. Zitat Zitat von levis14 Beitrag anzeigen
    Das kann ich dir nicht genau sagen ich hab noch kein Hard reset gemacht auf meinem HD

    würde mal warten auf morgen gibt Spezialisten hier die dir das sicher besser beantworten können
    und nochmal kurz zum Hard-Reset:
    http://www.pocketpc.ch/faq-workshops...lean-boot.html
    bei einem Hard-Reset wird alles gelöscht und neu aus dem ROM geladen. also das Betriebssystem und alle Programme, die der HErsteller (HTC) mit eingebaut hat, z.B. Teeter, Opera Mobile, TF3D etc. Diese gehören original nicht zum OS, sind aber eben im ROM und deswegen "unkaputtbar". Nur die Einstellungen sind eben wieder auf Null, aber das ist ja der Sinn dahinter.

    das ist äusserst seltsam mit den Sounds. Spielen die Sounds denn während du sie unter Einstellungen>System>Sounds>Benachrichtigungen>Ereignisse einstellst?
    Was hast du an Zusatzsoftware und tTweaks installiert nach dem Hard-Reset? oder ging es auch direkt frisch nach dem nicht?
    0
     

  7. Zitat Zitat von yjeanrenaud Beitrag anzeigen
    und nochmal kurz zum Hard-Reset:
    http://www.pocketpc.ch/faq-workshops...lean-boot.html
    bei einem Hard-Reset wird alles gelöscht und neu aus dem ROM geladen. also das Betriebssystem und alle Programme, die der HErsteller (HTC) mit eingebaut hat, z.B. Teeter, Opera Mobile, TF3D etc. Diese gehören original nicht zum OS, sind aber eben im ROM und deswegen "unkaputtbar". Nur die Einstellungen sind eben wieder auf Null, aber das ist ja der Sinn dahinter.

    das ist äusserst seltsam mit den Sounds. Spielen die Sounds denn während du sie unter Einstellungen>System>Sounds>Benachrichtigungen>Ereignisse einstellst?
    Was hast du an Zusatzsoftware und tTweaks installiert nach dem Hard-Reset? oder ging es auch direkt frisch nach dem nicht?
    Ja, während dem Einstellen spielen sie, danach nie wieder!
    Und es war nach dem Hard-Reset auch schon so.
    Ich hab' den Hard-Reset ja eigentlich hauptsächlich deswegen gemacht, und das war das Erste was ich danach eingestellt habe.

    Ratlos!
    0
     

  8. Zitat Zitat von yjeanrenaud Beitrag anzeigen
    das ist äusserst seltsam mit den Sounds. Spielen die Sounds denn während du sie unter Einstellungen>System>Sounds>Benachrichtigungen>Ereignisse einstellst?
    Was hast du an Zusatzsoftware und tTweaks installiert nach dem Hard-Reset? oder ging es auch direkt frisch nach dem nicht?
    Hallo,
    nachdem die Sache mit dem (nicht mehr) transparenten Hintergrund des Startmenüs geklärt ist, bliebe nur noch die Sache mit den Benachrichtigungen bei E-Mail Eingang.
    Komischerweise spielt er die Benachrichtigung bei SMS-Eingang richtig ab!?!
    Nur bei E-Mails nicht!
    Nicht ums Verrecken!
    Das verwirrt mich jetzt nur noch mehr!
    Kann jemand helfen???

    Danke,
    Thomas
    0
     

  9. hmm, versuch mal enhanced notifications
    0
     

Ähnliche Themen

  1. Kein Sound mehr bei neuer E-Mail!
    Von EmaNymton im Forum Touch HD Interface
    Antworten: 2
    Letzter Beitrag: 15.06.2009, 16:35
  2. Beim Klingeln kein Sound mehr
    Von Unregistriert im Forum HTC Touch Diamond
    Antworten: 6
    Letzter Beitrag: 27.02.2009, 10:24
  3. Sound bei SMS / Mail eingang
    Von Prumpi im Forum Touch HD Communication
    Antworten: 7
    Letzter Beitrag: 24.02.2009, 08:49
  4. Fehler bei Sound-Benachrichtigung nach eMail-Eingang
    Von Unregistriert im Forum Touch HD Communication
    Antworten: 6
    Letzter Beitrag: 15.12.2008, 17:36
  5. S100: Kein Ton bei SMS-Eingang, falls Lautsprecher aus
    Von gipfel im Forum Qtek Forum (PPC)
    Antworten: 0
    Letzter Beitrag: 26.10.2005, 14:27

Besucher haben diese Seite mit folgenden Suchbegriffen gefunden:

windows mail kein ton

sound bei email eingang opera

bb zeigt nicht den eingang einer mail an

kein benachrichtigungston bei e-maileingang samsung galaxy s2

windows 7 kein ton bei email eingang

vista kein sound maileingang

windows kein ton bei email

opera audio nachricht bei mail eingang ausschalten

kein ton bei email eingang htc

opera kein sound bei maileingang

windows 7 kein ton mehr bei emaileingang

kein sound bei email eingang

windows mail hat keinen ton

emaileingangton

emaileingang sounds

ace keine benachrichtigung mehr bei email eingang

galaxy ace kein ton email eingang

sound bei email eingang samsung

windows mail kein sound bei eingang

samsung galaxy ace problem mit email eingang

blackberry sound bei emailempfang

win 7 anwendungen spielen keinen sound

opera e-mail benachrichtigung mit sound

Stichworte