Google+ app nicht kompatibel? Google+ app nicht kompatibel?
Seite 1 von 3 12 ... LetzteLetzte
Ergebnis 1 bis 20 von 41
  1. Hoi,
    hab nen google+ invite bekommen und wollte mir auch mal die dazugehörige app anschauen, jedoch ist sie im market net auffindbar (auch nicht per QR code). Über die normale market website finde ich sie, jedoch kann sie nicht installieren werden da arc und nexus one (hd2) angeblich nicht kompatibel seien. Wenn ich mir die apk über xda downloade kann ich sie installieren und auch problemlos nutzen. Laut google website müsste die app eigentlich mit allen 2.1+ geräten funktionieren. Hat jemand ne idee weshalb ich die app nicht über den market installieren kann?

    Merci

    Sent from my LT15i
    0
     

  2. ich finde sie auch nicht mehr im market die app.

    allerdings war sie vor ein paar tagen noch da und ließ sich installieren.

    ich hatte sie nämlich ausm market. aber der login klappte da nicht.

    ich hatte auch nen invite und habe nen google+ account. da kam dann

    aber immer der standartfehler nach dem motto "sie haben keinen account" bla bla...

    evtl haben sie es deswegen rausgenommen!?
    2
     

  3. hmm bei mir lief die ganz normal über den market. liegt es vlt daran dass du in Luxemburg bist? v
    1
     

  4. Zitat Zitat von Quentin Beitrag anzeigen
    ich finde sie auch nicht mehr im market die app.

    allerdings war sie vor ein paar tagen noch da und ließ sich installieren.
    hatte es vor ein paar tagen auch schon probiert als ich noch kein invite hatte und da war sie auch nicht auffindbar, hab mir da nix bei gedacht da eben noch kein account.

    Zitat Zitat von the_black_dragon Beitrag anzeigen
    hmm bei mir lief die ganz normal über den market. liegt es vlt daran dass du in Luxemburg bist? v
    möglich, wobei ich jetzt nicht wüsste warum sie hier nicht verfügbar sein sollte.... hab leider kein root so dass ich nicht mit market enabler testen kann.

    edit: ach jetzt seh ich es auch....wenn ich mit der maus über den gerätenamen gehe stegt im tooltip: Dieser Artikel kann im dem Land ihres Geräts nicht installiert werden.....na klasse -.-
    Geändert von Mizmo (10.07.2011 um 17:40 Uhr)
    0
     

  5. wenn du willst kann man sie hier ja hochladen, ist ja gratis also free to share ^^
    nur ob sie dann in luxemburg überhaupt geht weis ich jetzt ned..
    0
     

  6. die dürfte keine beschränkung auf die region haben beim ausführen.... aber man bekommt dann leider auch keine app updates :S am besten du jutzt den market enabler...
    0
     

  7. hab doch geschrieben dass ich die apk bereits über xda geladen habe und die auch wunderbar funktioniert, da viele updates dafür rauskommen wäre mir über den market aber deutlich lieber

    ich verstehe nur nicht warum sie in luxemburg nicht verfügbar ist....z.Z. ist google+ noch ab 18, mit dem jugenschutz gibt es hier aber sicherlich keine probleme. wenn die liste der länder von der send to phone funktion alle unterstützten länder darstellt noch viel weniger wenn ich lichtenstein, kenya, pakistan & co lese....
    Geändert von Mizmo (10.07.2011 um 18:24 Uhr)
    0
     

  8. das hat mit luxemburg doch nichts zu tun. ich hab die generic german drauf und sitze

    hier in deutschland. die app war vor paar tagen noch im market und ist jetzt weg!
    0
     

  9. Also ich kann die App im Market finden.
    0
     

  10. @Quentin.... such mal im Market auf der Webseite nach der app und schau was der bei kompatibilität sagt... wenn er sagt nicht kompatibel mach die maus über das fragezeichen dahinter dann steht da warum.... er sagte ja ins einem land sei sie nicht verfügbar....
    0
     

  11. komisch. jetzt ist es wieder im market.

    also ich bin ja nicht doof... gestern war es nicht zu finden für mich.

    weiss auch nicht woran das manchmal liegt
    0
     

  12. Zitat Zitat von Quentin Beitrag anzeigen
    das hat mit luxemburg doch nichts zu tun. ich hab die generic german drauf und sitze

    hier in deutschland. die app war vor paar tagen noch im market und ist jetzt weg!


    mit generic world
    0
     

  13. das ist ja mal irre! ist ja ne ganz tolle PR für die app...
    0
     

  14. naja.....bin es von google nicht anders gewohnt <_<
    paid apps gibt es hier auch erst seit 2 monaten. bei manchen dingen kann ich es ja verstehen wenn man hier ein ticken länger warten muss oder sonst wie benachteiligt wird, aber bei sowas nicht. hier leben zwar nur etwas mehr als ne halbe million menschen, diese haben aber eine relativ hohe kaufkraft und hier gibt es die höchste handy/kopf ratio. der aufwand dürfte verglichen mit dem nutzen verschwindend gering sein. so brauch man sich nicht wundern dass hier jeder mit nem iphone rumläuft.

    an sich würde es mich ja nicht so sehr stören, da eben noch beta und dann beschränkt man sich vielleicht nur auf die großen märkte. aber dann müsste man das konsequent umsetzen. wieso darf ich an der beta teilnehmen, aber die (kostenlose) app nicht nutzen nur wegen meinem herkunftsland? wieso ist es in liechtenstein (36k einwohner) erhältlich und in luxemburg nicht. wie gesagt, luxemburg mag vergleichsweise unwichtig sein, wenn man aber gegen ein 750 millionen user netzwerk oder apple antreten möchte sollte man sowas vermeiden, zumal es 0 zusatzaufwand quasi nicht vorhanden sein dürfte. die anderen kriegen es schließlich auch gebacken....
    Geändert von dmue (11.07.2011 um 19:09 Uhr) Grund: Böses Wort entfernt.
    0
     

  15. Die APp findet man nur wenn man genau "Google+" eingibt! Sobald man ein leerzeichen zwischen Google und dem + ist, wird die app net gefunden...

    Was die das Problem mit Luxemburg angeht -> einfach mal im market nach Market Enabler ausschau halten und dort auf einen zb deutschen Provider umschalten!

    Gruß
    0
     

  16. also das mit der suche bekomme ich schon hin. suche immer nur google

    und dann zeigt er alle google apps an. allerdings ist die market suche total für den a****!

    das game "Drag Racing" findet man nur wenn man die groß/kleinschreibung 100% beachtet.

    gibt man "drag racing" ein findet man es nicht. ist schon der hammer... bzw sehr ärgerlich!

    und das wo die jungs von google doch schon alle tollen algorithmen an der hand haben
    0
     

  17. also ich weiß net was du fürn market hast aber ich finde drag racing von Creative Mobile wenn ichs klein eingebe ^^
    0
     

  18. Naja die market suche und auch der ganze market ist absolut grottig...

    Wie oft ich schon probleme hatte mit unterschiedlichen Smartis und Roms und dem Market... Katastrophal!

    Erst läd er und dann passiert nichts mehr usw... Dann sucht man, findet nichts usw...

    Man möchte nicht glauben das es android schon so lange gibt manchmal!
    0
     

  19. problem sind die custom roms oft....

    hattes mal dass ich mich mit nem custom rom auf dem Hero eingeloggt hab der keine gültige signatur hatte somit keine DRM geschützten apps anzeigen konnte.... die waren dann auf dem X10 aber auch alle weg auf einmal..... erst nachdem ich das hero n paar tage nicht verwendet habe gings wieder.... diese ganzen custom roms die ja egtl illegal market zugang erhalten da sie nicht von google abgesegnet sind dafür machen viel durcheinander
    0
     

  20. Glaub mir einfach wenn ich dir sage, dass es nicht an den custom lag und liegt, zu 99% jedenfalls... die probs hatte ich nämlich auch mit stock roms... sowohl beim legend wie jetzt auch beim nexus! Wenn man mal googelt sieht man wie verbreitet market probleme beim android erst sind!
    0
     

Seite 1 von 3 12 ... LetzteLetzte

Ähnliche Themen

  1. App nicht mit dem Gerät Kompatibel
    Von ja!Dan im Forum HTC HD2 Android
    Antworten: 0
    Letzter Beitrag: 03.07.2011, 14:00
  2. Apps nicht kompatibel, nicht im Market angezeigt
    Von Rotwang im Forum Samsung Galaxy S2
    Antworten: 3
    Letzter Beitrag: 17.05.2011, 14:42
  3. Pocket 64 verschwunden und nicht 6.5-kompatibel?
    Von Kratzerfeind im Forum Software (Touchscreen)
    Antworten: 0
    Letzter Beitrag: 21.02.2010, 19:59
  4. Testversion (MN 7.3.6) nicht kompatibel?
    Von Unregistriert im Forum Samsung Omnia Pro
    Antworten: 9
    Letzter Beitrag: 08.12.2009, 12:26
  5. Email-Account nicht kompatibel?!
    Von joh-k im Forum HP Forum (PPC)
    Antworten: 10
    Letzter Beitrag: 09.03.2006, 11:08

Besucher haben diese Seite mit folgenden Suchbegriffen gefunden:

google app nicht kompatibel

google app nicht im market

google plus nicht kompatibel

android app nicht kompatibel

google nicht im market

google plus nicht kompatible aktualisierung

app nicht kompatibel

google nicht kompatibelgoogle plus nicht kompatibel androidmit sony ericsson arc probleme mit apps nicht findbargoogle on arcapk nicht kompatiblewas tun wen google nich kompatibel istisz google mit ericsson kompartibelgoogle app auf deutsch umstellenxperia arc sandroid apple kompatibel sonygoogle nicht kompatible aktualisierunggoogle apps aus market nicht mehr kompatibel google plus android nicht kompatibelgoogle x10

Stichworte