Wie krieg ich das E weg Wie krieg ich das E weg
Ergebnis 1 bis 8 von 8
  1. Hallo
    Habe ein 8310 und gerade das ROM Update gemacht!
    Habe nun auch alle meine Einstellungen gemacht und es funzt eigentlich alles!
    Nun habe ich aber noch das Problem, dass bei der Empfangsanzeige immer das E für den GPRS Empfang bleibt, obwohl ich ihn nicht mehr brauche!
    Vor dem Update konnte ich auf den roten Höhrer und es verschwand.
    Jetzt muss ich erst das Tel. deaktivieren und wieder aktivieren!Gibt es da eine Einstellung dafür?
    0
     

  2. Das E zeigt an, dass Du EDGE-Empfang hast, nicht dass Du verbunden bist. Wozu also weghaben wollen?
    0
     

  3. Aha! Das ist also nicht das Zeichen für die dauerhafte GPRS Verbindung!?!
    Das E kommt auch immer nur dann, wenn ich ein MMS schicke oder ins Intenet gehe!
    Dann kann ich also das E nach dem Senden einfach sein lassen ohne weitere Kosten?
    0
     

  4. Nun, zumindest beim v1510 (P3600) ist das so. Aber wie immer: alle Angaben ohne Gewähr!
    0
     

  5. Hola,
    schon etwas alt der Thread, aber hier passt meine Dumm-Frage am besten rein.

    Gibt's denn unter WinMob 6 (HTC Touch) eine Möglichkeit, dass eine Verbindung zum Beispiel nach dem Versenden von Emails oder MMS sofort wieder gekappt wird? Bei mir bleibt die Verbindung nämlich noch mehrere Minuten bestehen.

    Meines Wissens kostet das zwar nix, wenn kein Datenaustausch erfolgt, aber wer weiss schon, ob da wirklich nix verschickt wird.
    0
     

  6. Habe das hier in meinen Notizen gefunden:

    HKEY_LOCAL_MACHINE\Comm\ConnMgr\Providers\{7C4B7A3 8-5FF7-4bc1-80F6-5DA7870BB1AA}\Connections\(GPRS connection name)\
    bei AlwaysOn den Wert von 0 auf 1 setzen und dann ein Softreset machen.
    0
     

  7. Marco,
    danke. Aber was passiert dann genau, wenn der Wert 0 ist? Schaltet er dann sofort aus, wenn kein Datenaustausch erfolgt? Oder dann, wenn das Programm geschlossen wird? Oder wie?
    0
     

  8. Hm so genau hab ich mir das nicht notiert. Glaube nach dem Mail senden und empfangen sollte die Verbindung wieder getrennt werden. Aber ist schon recht alt und ev. geht der Trick auf den neueren Geräten nicht mal...
    0
     

Ähnliche Themen

  1. Ich krieg keine Verbindung hin
    Von Brahma im Forum Plauderecke
    Antworten: 3
    Letzter Beitrag: 16.06.2006, 13:13
  2. krieg den agile-messenger nicht installiert
    Von midwife17 im Forum Qtek Forum (PPC)
    Antworten: 3
    Letzter Beitrag: 28.09.2005, 21:14

Stichworte