qtek 9100 & tomtom 5 & leadtek qtek 9100 & tomtom 5 & leadtek
Ergebnis 1 bis 3 von 3
  1. ramouflage Gast
    hallo!

    leider habe ich - trotz diverser tomtom gps artikel hier im forum - mein tomtom nicht zum laufen bekommen...

    ich habe:
    - ein qtek 9100
    - tomtom, version 5.21
    - gps maus aus dem t-mobile bluekit - auch bekannt als leadtek 9537

    wäre toll, wenn mir jemand helfen könnte!

    soweit bin ich:

    1. qtek mit leadtek gps-maus gepaart, code 0000 eingegeben und ausgehenden port 6 gewählt.

    2. gps einstellungen im der registry freigeschaltet.

    3. die software gpsmaus installiert und diverse voreinstellungen ausprobiert. die maus wird erkannt und sendet signale

    4. tomtom installiert und die maus ausgewählt.


    tomtom erkennt die maus, meldet aber "kein gültiges gps signal"

    jetzt die frage: hat jemand die konstellation zum laufen gebracht?
    welche einstellungen muss ich vornehmen? oder habe ich irgendwo generell einen fehler gemacht???

    danke für eure hilfe!!
    0
     

  2. Hallo ramouflage

    Hatte das gleiche Problem mit einer Holux-Maus. Bei mir ging nur Port 0. Probier es mal mit diesem. Viel Erfolg.

    ANDI
    0
     

  3. Wie hast du das GPS freigeschalten?
    0
     

Ähnliche Themen

  1. Wer kann Helfen?? WLAN SD Card, Leadtek GPS, MMS Dateien.
    Von Victor Manuel im Forum Qtek Forum (PPC)
    Antworten: 1
    Letzter Beitrag: 11.08.2006, 09:46
  2. Qtek 9100 und Tomtom Navigator 3.0
    Von mpx69 im Forum HTC Wizard
    Antworten: 0
    Letzter Beitrag: 07.04.2006, 15:33
  3. Qtek 9100 oder Qtek S110
    Von Luc im Forum HTC Wizard
    Antworten: 5
    Letzter Beitrag: 13.12.2005, 21:55
  4. Preview Qtek 8300, Qtek 8310 und Qtek 9100
    Von raefu im Forum HTC Tornado
    Antworten: 10
    Letzter Beitrag: 03.11.2005, 17:18
  5. GNS/Leadtek(mit TMC) 9830
    Von skyline im Forum Plauderecke
    Antworten: 0
    Letzter Beitrag: 24.02.2004, 10:24

Stichworte