SPV-M3100 - WEP Key wird nicht gespeichert! SPV-M3100 - WEP Key wird nicht gespeichert!
Ergebnis 1 bis 8 von 8
  1. Hi zusammen

    Hab mir ein SPV-M3100 gekauft und Wireless eingerichtet, mit WEP Key gesichert. Jedoch wenn ich ausser Reichweite gehe und dann wieder in Reichweite bringt er mir zwar dass der AccessPoint verfügbar ist will aber den WEP Key wieder einegeben haben. Wie kriege ich dass so gerichtet dass dieser mitabgespeichert wird ?

    thx Gizmo
    0
     

  2. Das hatte ich komischerweise am Anfang auch zwei oder drei Mal - danach nie mehr.
    0
     

  3. Jop ist soweit nun auch erledigt komische Sache.
    0
     

  4. grml hatte mich wohl zu früh gefreut ... dass Teil löscht mir den Key dauernd wieder oder gibt dann an er sei ungültig. (der key stimmt zu 100%)

    Hat mir da noch jemand Rat ? Wäre echt dankbar um jede Hilfe
    0
     

  5. Bist du sicher, dass sich das Teil wirklich an deinem WiFi anmelden will? Unter den "WiFi-Einstellungen" "siehst" du das ausgesuchte Netzwerk. Wenn er sich da woanders einwählen will, stimmt natürlich der Schlüssel nicht oder fehlt sogar gänzlich. Check mal, ob das sein könnte.

    Ich habe jetzt einen Range-Extender zu Hause installiert und seitdem hatte ich das Problem nicht mehr. Vorher hatte ich zumindest zwei Netzwerke in der Nachbarschaft, die empfangbar waren.
    0
     

  6. nene er baut die Verbindung immer zu meinem WiFi auf ... einmal frisst er den Key ein andermal ist er ungültig oder schon gar nicht mehr vorhanden ... grml ... dass teil stresst mich langsam richtig ...
    0
     

  7. Und? hast den Fehler gefunden? Wäre interessant zu wissen, bitte poste doch ob es nun geht oder noch immer nicht.
    Gruss Akki
    0
     

  8. Hi zusammen

    nein fehler nicht gefunden ... sporadisch geht es, sporadisch aber dann auch wieder nicht.
    0
     

Ähnliche Themen

  1. Antworten: 0
    Letzter Beitrag: 09.03.2007, 10:50
  2. MiniSD wird nicht erkannt
    Von Gilo im Forum HTC Wizard
    Antworten: 2
    Letzter Beitrag: 10.02.2006, 17:44
  3. Fotos und Videos werden nicht gespeichert(MPx220)
    Von egli im Forum Motorola Forum (SP)
    Antworten: 7
    Letzter Beitrag: 27.07.2005, 20:17
  4. SMS wird nicht angezeigt
    Von egli im Forum Plauderecke
    Antworten: 0
    Letzter Beitrag: 17.06.2004, 19:05
  5. Empfang wird nicht angezeigt
    Von SPV im Forum Plauderecke
    Antworten: 5
    Letzter Beitrag: 15.09.2003, 06:43

Stichworte