Qtek 8310-WLan... Qtek 8310-WLan...
Ergebnis 1 bis 3 von 3
  1. Tim Gast
    Ich habe ein Problem: Mein Qtek 8310 lässt sich nicht mit dem Router per W-Lan verbinden. Soweit ich weiss stimmen die Einstellungen die ich beim Qtek eingegeben habe. Der Roueter ist von SMC (smc2404wbr). Verschlüsselung ist WEP-64Bit.

    Fragen:
    1.Netzwerktyp: Was muss ich da wählen wenn ich mit verschiedenen Rechner (Lan & W-Lan) ins Internet gehe? Ein Netzwrk besteht. Privatesnetzwerk oder Internet?

    2.Funktioniert die Verschlüsselungs-Methode (WEP-64-Bit) mit dem Qtek 8310?

    3.Wie muss ich den Netzwerkschlüssel eintippen? Ist es so richtig? (z.B. 1234567890) oder muss es irgendwie mit Punkten sein? (z.B. 12.34.56.78.90)

    4.Was muss ich bei Authentifizierung wählen?

    5.Muss ich die IEEE 802.1x- Netzwerkzugriffssteuerung verwenden?

    6. Was muss ich bei EAP-Typ wählen?

    Ich bin froh um jede Hilfe... Auch wenn es "nur" Hinweise oder Tipps sind!!

    Danke schon jetzt...

    Tim
    0
     

  2. 1. Privat

    2. Ja

    3. Ohne Punkte

    4. Öffnen

    5. Nein

    6. egal

    7. Du musst nicht unbedingt so viele !!! Zeichen im Titel machen... die meisten hier haben ein Problem und stellen daher eine Frage, da muss man nicht speziell auf sich aufmerksam machen... merci!
    0
     

  3. Ich hab auch ein WLAN-Problem mit meinem Qtek 8310 und hab sogar den gleichen Router wie Tim. Habe aber eine WPA/WPA2 Verschlüsselung. Das Gerät findet das WLAN, linkt sich ein und bezieht sogar eine IP-Adresse. Das WLAN-Symbol hat aber keinen "geschlossen" Kreis um der Antenne, also es befindet sich nur ein gepunkteter Kreis um der Antenne. Ich hab Privates/-Arbeitsnetzwerk eingestellt als Netzwerktyp mit WPA-PSK und TKIP (so hab ich mein Notebook ja auch eingerichtet).

    Ich kann mit dem IE nicht surfen.. es erscheint immer die Meldung "Fehler: Ihre Verbindung zum Internet ist nicht richtig konfiguriert..." oder es wird direkt eine GPRS Verbindung zu Vodafone hergestellt. Bei IE / Optionen / Verbindung hab ich "Büro" eingestellt und "Einstellungen automatisch ermitteln" draußen. Wenn ich letzteres einhake, stellt das Gerät eine GPRS-Verbindung her.
    Was mich irritiert: die BSSID vom Router, die ich angezeigt bekomme, stimmt. Aber mein Router loggt nicht die Mac-Adresse vom Qtek.
    Habe keine Mac-Verschlüsselung am Router eingestellt. Wie geschrieben "nur" WPA/WPA2 im Mixed Mode. Wenn ich mich im /b-Modus befinde klappts leider auch nicht.

    Ich hab das Gerät erst seit kurzen... ich hab mich schon gut "eingelernt" aber das WLAN krieg ich einfach nicht hin Hoffe ihr könnt mir helfen.

    Vielen Dank schonmal für die Hilfestellung!

    Edit: ich hab mal weiter versucht mich in mein WLAN zu klingen... dabei hab ich das Gerät am Notebook angeschlossen und von da "ipconfig /all" eingegeben. Jetzt seh ich dass dem 8310 kein Standardgateway zugewiesen wird - logisch dass ich dann nicht surfen kann. Aber was muss ich tun damits das Standardgateway erhält?
    0
     

Ähnliche Themen

  1. WLAN unterwegs mit QTek 8310
    Von Dani_CH im Forum HTC Tornado
    Antworten: 3
    Letzter Beitrag: 22.02.2007, 22:39
  2. Surfen mit WLAN (Qtek 8310)
    Von deadlock im Forum HTC Tornado
    Antworten: 5
    Letzter Beitrag: 30.06.2006, 10:06
  3. QTEK 8310 UND MAC OS X
    Von philpro im Forum Qtek Forum (PPC)
    Antworten: 3
    Letzter Beitrag: 25.04.2006, 10:38
  4. Qtek S100 Tausch gegen Qtek 8310
    Von Qtekler im Forum Plauderecke
    Antworten: 0
    Letzter Beitrag: 08.11.2005, 19:43
  5. Preview Qtek 8300, Qtek 8310 und Qtek 9100
    Von raefu im Forum HTC Tornado
    Antworten: 10
    Letzter Beitrag: 03.11.2005, 17:18

Besucher haben diese Seite mit folgenden Suchbegriffen gefunden:

qtek 8310 wpa2

qtek 8310 wlan

8310 wlan

windows phone htc wlan verbunden kein standardgateway

qtek 8310 wlan einstellungen

qtek 8310 wlan einstellung

qtek 8310 ins internet

qtek 8310 internet

Qtek 8310 wifi

htc qtek 8310 wlan

Stichworte