Problem mit Advanced Configuration Tool3.3 Problem mit Advanced Configuration Tool3.3
Ergebnis 1 bis 3 von 3
  1. Hallo,

    ich habe den xda orbit1 mit WM6 und wollte mir das Advanced Configuration Tool3.3 drauf installieren. Klappt auch soweit, nur wenn ich das Tool starten will kommt die Fehlermeldung: Für die Anwendung ist eine neuere Version von Microsoft NET Compact Framework als die auf diesem Gerät installierte erforderlich.

    Angeblich soll das Tool doch mit WM5 und WM6 funktionieren????

    Für einen Tip wär ich dankbar!

    Gruß
    bingo001
    0
     

  2. Unregistriert Gast
    Hallo,
    man kann bei Microsoft das .NET Framework für Pocket PC's herunterladen und es dann z.B. über USB auf die Speicherkarte schieben und dann auf dem PPC installieren...

    Gruß
    Uwe
    0
     

  3. 0
     

Ähnliche Themen

  1. Advanced Brain Trainer
    Von juelu im Forum Games
    Antworten: 0
    Letzter Beitrag: 31.05.2007, 14:08
  2. Desktop Configuration Utility
    Von campi im Forum Plauderecke
    Antworten: 12
    Letzter Beitrag: 21.11.2003, 10:38
  3. Dell AXIM 5 Advanced
    Von Parajoe im Forum Plauderecke
    Antworten: 5
    Letzter Beitrag: 15.05.2003, 20:09

Stichworte