Smart startet nicht - LED blinkt dreimal Smart startet nicht - LED blinkt dreimal
Ergebnis 1 bis 16 von 16
  1. Hallo.
    Ich habe folgendes Problem:
    Gestern habe ich mein Smart voll aufgeladen und auch eine Weile benutzt, hierbei unter anderem auch die neuesten Windows-Updates geladen.
    Gestern Abend habe ich es ganz normal heruntergefahren (Akku muss bei ca.70 % gewesen sein).

    Heute morgen lässt es sich nun nicht mehr starten. Wenn man den Knopf drückt, so blinkt die LED dreimal orange!
    Ich habe es nun nochmal an den Storm gehängt (evtl. hat sich ja durch Zauberhand der Akku über Nacht entladen!?) ...hat aber leider auch nicht geholfen.

    Leider habe ich den Telefon-Support bisher als seeehr bescheiden erlebt. Daher hoffe ich hier auf weiterführende Hilfe!
    0
     

  2. Das problem hatte ich auf. Ich denke es ist ein defekter akku!

    Smart lässt sich nicht mehr starten! Wird auch extrem warm!
    0
     

  3. Hallo,
    vor kurzem startete mein smart auch nicht mehr led hat auch geblinkt . Ich hatte es auch auf einen leeren Akku geschoben (Der sich auch von Geisterhand entleert hat) Geholfen hat länger Zeit laden und den Reset Knopf mit einer Nadel zu drücken. Einschalt Knopf länger drücken, alles mehrfach wiederholt, irgendwann hat es dann gebootet. Allerdings funktionierte Wlan nicht mehr, konnte sich auch nicht selbst reparieren. Ich hab dann den Wlan Treiber deinstalliert neu gebootet dann hat sich der Treiber wieder installiert und ich konnte Wlan wieder neu einrichten. Später hab ich dann gesehen das auch Windows Updates liefen. Keine Ahnung was nun wirklich das Problem war.
    0
     

  4. Nachdem ich das Smart nun gaaanz lange aufgeladen habe geht es wieder an und der Akku steht bei 100%. Ich frage mich aber trotzdem, wie sich der Akku über Nacht, obwohl das Smart runtergefahren war, komplett entladen konnte. Ich werde es mal beobachten und hoffe nicht, dass es defekt ist, da ich es bei Mediamarkt gekauft habe und keine Lust habe es wochenlang einzuschicken...
    0
     

  5. 23.02.2013, 17:53
    #5
    hi

    ich glaube , dass ihr zu Ungeduldig seit weil es sehr sehr lange braucht um die Update von Windows zu Verarbeiten dieses macht es ja im Hintergrund und man merkt es nicht . Und dann kann es sein das ihr Ausschaltet oder Ladet und das Beißt sich was und es gibt Probleme beim Hochfahren. Tip den Start Button länger drücken ca 10Sek und auch wenn sich nix Tut einfach mal Abwarten und nix machen denn er Verarbeitet ja noch alles was er beim Updaten nicht gemacht hat.
    Also ich und auch einige andere Arbeitskollegen sind sehr Zufrieden mit dem Gerät. Es ist halt kein Rennpferd.

    So sagte es mir einer unserer IT Leute der hat einen guten Draht nach Asus.
    0
     

  6. @porks

    Wenn sich der akku extrem erhitzt dann hat es nichts mehr mit Ungeduld zu tun!
    0
     

  7. In meinem Fall hat sich der Akku zwar nicht extrem erhitzt, aber im ausgeschalteten Zustand über Nacht komplett entladen...
    Hatte eigentlich noch jemand mit dem aktuellen Asus-Live-Update Probleme? Ich glaube Wolter, du warst es bei dem sich anschließend der Akku überhitzte. War das Zufall oder aufs Update zurückzuführen?
    0
     

  8. @ballaton

    Erst dachte ich es liegt am Asus treiber update. Aber im Nachhinein denke ich es war tatsächlich ein defekter akku. Die starke erhitzung deutet darauf hin. Werde es aber nicht erfahren da ich mein gerät dann zurückgegeben habe.
    1
     

  9. 24.02.2013, 09:39
    #9
    Hallo zusammen,

    wie es scheint, bin ich doch nicht der Einzige mit diesem komischen Verhalten.
    Auch mein gestern frisch erhaltenes Vivo Tab hat nach gerade einmal 6 Std den Geist aufgegeben.

    Ich habe das Gerät, wie in dem Handbuch beschrieben, erst einmal vollständig aufgeladen.
    Dann wollte ich mich mit dem Tab auf die Couch fletzen, aber als ich es aus dem Standby holen wollte, hatte ich nur noch einen schwarzen Bildschirm.
    Es ging nur noch die Hintergrundbeleuchtung an.

    Auch irgendwelche Reset-Versuche haben nichts gebracht.
    Ich konnte den Power- oder Resetknopf so oft und lange drücken wie ich wollte.
    Das Pad hat kein Mucks mehr von sich gegeben. (Auser, dass maximal die Hintergrunudbeleuchtung angegangen ist)

    Im Gegensatz zu den meisten von euch, ist mein Pad aber nicht wirklich irgendwann warm geworden.
    Eine Entladung schließe ich also aus.

    Dennoch habe es ich über Nacht nochmal an die Dose gehangen und habe gehofft, dass es heute wieder funktioniert.
    Aber ohne Erfolgt.

    Gibt ers noch andere Möglichkeiten das Gerät zu resetten?
    Müssen irgendwelche Buttons, für eine bestimmte Zeit, in einer bestimmten Reihenfolge gedrückt werden?

    Ansonsten geht es dann morgen zurück zu Amazon.
    Schade eigentlich.
    Kein guter erster Eindruck.
    0
     

  10. 24.02.2013, 13:03
    #10
    Wenn es gar nicht neu starten will, dann scheint es wohl ein Hardwaredefekt zu sein. In dem Fall das Gerät zurück zum Händler. Normalerweise sollte es bei langem Drücken des Power Buttons ausgehen und neu starten. Wenn es das nicht tut, kannst du wenig machen.

    Ich hatte auch schon die ein oder andere "interessante Situation" mit dem Gerät. Bisher hat sich das aber immer wieder einbiegen lassen. Seit Treiberupdate 1.0 läuft es übrigens um einiges besser. Nur das knarzende Gehäuse nervt...
    0
     

  11. 24.02.2013, 22:09
    #11
    Jo, geht morgen zurück.
    Leider hat Amazon zur Zeit keine weißen mit LTE auf Lager.
    Also wieder warten
    0
     

  12. So nu isses das zweite mal passiert, komm von der Arbeit will mein Asus einschalten ... nichts, doch die Led blinkt dreimal.
    An Strom angeschlossen nichts, Reste gedrückt nichts, langsam echt sauer wo ich doch eigentlich von dem Tablett überzeugt bin. Gestern Abend hatte der Akku so um 30%, ich fahre das Tablett Nachts immer runter damits keinen Strom verbrauch, allerdings hatte ich schon öfter das Gefühl das es am nächsten Tag nur in Standby war. Bei 30% Akku solltes es aber nach 20 Stunden nicht gleich entladen sein. Egal nach ca 20 Minuten am Strom lässt es sich wieder einschalten Microsoft begrüßt mich mit der Meldung das ein Problem vorlag und ich doch bitte die Infos senden möge, hab ich getan. Der Akku hat gleich nach erfolgreichem einschalten 15%.
    Also: 3 mal blinken Akku leer, Gedult haben dann wird's wieder was.
    Asus: Bitte komm mit einem Update rüber das Teil etwas stabiler läuft
    0
     

  13. 03.06.2013, 16:00
    #13
    Ich habe im Moment das selbe Problem:
    Habe das Tablet seit einer Woche. Alle Updates von MS und Asus installiert.
    Am Wochenende habe ich es nicht benutzt. Heute bootet es nicht mehr. LED blinkt dreimal. Tablet hängt seit 7 Stunden am Netz.

    Wie seit ihr vorgegangen? Hat sich das Problem gelöst, nachdem es über Nacht am Netz war und ist es nciht mehr aufgetaucht?
    Oder habt ihr das Tablet zurückgeschickt und/oder getauscht?
    0
     

  14. 03.06.2013, 22:37
    #14
    Mein erstes Tab ist damals nicht wieder zum Leben erwacht -> Umtausch.
    Das zweite Tab hatte dann ebenfalls einmal diese Macke, konnte aber wieder gestartet werden (über Nacht am Netz).

    An deiner Stelle würde ich es vermutlich einschicken.
    Auch wenn du es wieder an bekommst, weißt du nicht wann es wieder passiert. (Vielleicht dann außerhalb der Garantie/Gewährleistung)
    0
     

  15. 05.06.2013, 11:21
    #15
    Das Tab bootet wieder.
    Ich hatte ein zusätzliches USB Verlängerungskabel zum Aufladen verwendet.
    Dies hat dazugeführt, dass zwar die LED geleuchtet hat, aber das Gerät nicht aufgeladen wurde.

    Wenn man im laufenden Betrieb auf den Desktop wechselt (wenn es dann mall bootet) und in der Taskbar auf das Batteriesymbol klickt, dann steht dort manchmal, dass der Akku nicht geladen wird - z.B. wenn das falsche USB Kabel oder das falsche Ladegerät verwendet wird.
    Dies muss man erst einmal wissen.
    0
     

  16. Zitat Zitat von judgy Beitrag anzeigen
    Das Tab bootet wieder.
    Ich hatte ein zusätzliches USB Verlängerungskabel zum Aufladen verwendet.
    Dies hat dazugeführt, dass zwar die LED geleuchtet hat, aber das Gerät nicht aufgeladen wurde.
    Danke für den Tipp. Genau das Problem hatte ich vor kurzem nämlich auch und war schon etwas am verzweifeln. Nach kurzem laden nur mit dem normalen Kabel lief dann wieder alles normal.

    Hat jemand vielleicht einen Vorschlag, wie es trotzdem möglich sein könnte, mit die Kabellänge beim laden zu verbessern? Geht es vielleicht, wenn man anstatt einer Verlängerung ein Kabel mit Micro USB Anschluss nimmt?
    0
     

Ähnliche Themen

  1. x10 mini lässt sich nicht mehr laden // Rotes LED blinkt
    Von Blade47 im Forum Sony Ericsson Xperia X10 mini
    Antworten: 5
    Letzter Beitrag: 04.12.2011, 11:25
  2. Desire HD geht nicht mehr an, LED blinkt
    Von schlars im Forum HTC Desire HD
    Antworten: 1
    Letzter Beitrag: 02.03.2011, 23:24
  3. LED blinkt nicht bei neuer SMS wenn Akku geladen wird
    Von jediknight im Forum HTC HD2 Interface
    Antworten: 1
    Letzter Beitrag: 11.11.2010, 16:20
  4. LED blinkt nicht bei SMS
    Von FranSch im Forum HTC Touch 3G
    Antworten: 2
    Letzter Beitrag: 11.08.2010, 12:34
  5. LED blinkt nicht - TF3d Kalender zu - Frust nach 1. Woche
    Von Qjuteck im Forum HTC Touch Pro 2
    Antworten: 13
    Letzter Beitrag: 31.10.2009, 13:38

Besucher haben diese Seite mit folgenden Suchbegriffen gefunden:

asus vivo tab geht nicht mehr an

asus vivo tab startet nicht

asus vivotab smart startet nicht

asus vivotab smart geht nicht an

asus vivo tab geht nicht an

asus vivo tab blinkt

smart startet nicht

asus tablet windows 8 startet nicht

asus vivotab smart startet nicht mehr

asus vivo tab smart einschalten

asus vivo tab startet nicht mehr

asus vivo tab smart geht nicht an

asus vivotab smart geht nicht mehr an

Asus tablet led blinktasus vivotab startet nichtvivotab smart startet nichtasus vivotab smart blinktasus tablet einschaltenasus vivo tab smart geht nicht mehr an asus vivotab smart hard resetasus vivotab smart reset