seit neusten öfters Problem beim MMS Versand
Ergebnis 1 bis 10 von 10
  1. Hi,

    ich hab seit kurzem öfters Problem beim MMS Versand.
    Vorweg: vodafone (direkt), HD7, lebe in Dresden - ergo keine Empfangsprobleme

    Also ich füge ein Bild in die MMS und klicke auf versenden, da kommt es oft vor das es nach paar sekunden dingding macht und unter dem Bild dann steht "fehlgeschlagen, erneut versuchen". dort kann ich dann, öfters, paar mail drauf klicken - der fehler kommt direkt wieder. irgendwann dann klapps mal.

    woran kann das liegen, ich hab keine empfangprobleme, öffne ich danach direkt irgendwelche apps oder den browser funzt auch alle top und schnell.

    das htc verbindungssetup tool habe ich auch mal wieder ausgeführt - bringt aber keinen unterschried. normal ging das immer ohne problem, einfach auf senden drücken, phone in die tasche packen und fertig.

    jemand eine idee?
    greez
    0
     

  2. Hat sich schon eine Lösung gefunden?

    Ich habe ein ähnliches Problem:

    Ich hab das Lumia 920 und nutze es mit O2.
    Leider kann ich keine MMS versenden. Warum auch immer.
    Hab Ende letzte Woche mit dem Kundenservice-Chat von O2 kommuniziert - alle Einstellungen manuell vorgenommen (da im Store der Punkt "Netzkonfiguration" fehlt - warum auch immer -> laut Nokia gibt es den auch gar nicht) -> konnte danach auch eine MMS senden ...
    und alle weiteren ab dem nächsten Tag gingen wieder nicht.

    Folgende Meldung kommt: "Nachricht kann nicht gesendet werden. Wiederholen."
    Da kann ich dann so oft drauf tickern, wie ich möchte, passiert immer das selbe -> nix, außer der Fehlermeldung.

    Beim Anruf bei O2 gestern konnte man mir dort auch nicht weiterhelfen - da die Einstellungen (APN-MMS) stimmen.
    Empfangen hab ich gestern jedoch 2 MMS.

    Kann es vielleicht sein, dass ein Branding oder so den Versand blockt?
    Wenn ich das Lumia anschalte, kommt dieses Vodafone-Symbol.
    Wo das Handy her ist, weiß ich nicht. Ich habe es geschenkt bekommen -
    kann nur sagen, dass es ein Privatkauf war und das Gerät war noch OVP.
    0
     

  3. Ne, ein Branding macht nichts. Geh mal in Einstellungen>APN und schau ob dein Anbieter "aktiv" ist.
    Wenn nicht, lass dir die richtigen Einstellungen geben und gib die unter APN>Erweitert ein. So muss es gehen. Oder es stimmt mit deiner Sim was nicht, hab ich auch schon in einem anderen Thread gelesen. Der hat sich dann eine neue Sim geben lassen und dann war alles ok. 👾
    Mit der kostenlosen PocketPC.ch App von meinem RM-825_eu_euro2_277 aus geschrieben.
    0
     

  4. Also die APN-Einstellungen bin ich im O2-Kunden-Chat durchgegangen - da die nicht automatisch da waren, hab ich da nach Anweisung alles manuell eingestellt. Das stimmt also (stimmte auch noch beim zweiten Kontakt).

    Meine SIM ist auch neu - musste mir fürs Lumia eine Micro-SIM beschaffen -> hab ne Nano-SIM mit Adapter auf Micro bekommen -> kurz vor Weihnachten war das. Noch mal neu anfordern wollte ich nicht unbedingt, weil das 15 EUR kostet.

    Übrigens ... hab ich gestern diesen Akku-Reset gemacht (keine Ahnung, wie das genau heißt) - danach konnte ich eine MMS versenden - die zweite ging wieder nicht / geht auch bis jetzt nicht
    0
     

  5. Morgen, du meinst einen Hardreset, mit der Tastenkombi, oder.
    Hast du evt. einen Bekannten mit ner Vodafone Mikrosim oder auch mit einer 0² Sim, der dir die mal geben kann zum testen, ob es doch, was ich aber nicht glaube, am Branding liegt. Dürfte es aber nicht, da es bei Smartphones kein Simlock mehr gibt im mittleren und oberen Preissegment. Aber wer weis was die da Einspeichern. Es ist schon komisch, wenn alles neu ist, die APN stimmt und es geht trotzdem nicht.
    Mit der kostenlosen PocketPC.ch App von meinem RM-825_eu_euro2_277 aus geschrieben.
    0
     

  6. Ja diese Tastenkombi - unterer Lautstärke-Knopf + An/Aus-Knopf für 10 Sekunden (hat die nette Dame von Nokia am Telefon so gesagt).

    Nee ich hab leider keinen Bekannten mit Vodafone Micro-SIM bzw. überhaupt mit ner Micro-SIM (zumindest nicht in meiner Nähe).

    Und wenn ein SIM-Lock drin wäre, würde doch auch der ganze Rest nicht gehen oder?
    Telefonieren, SMS, Internet ... usw. alles kein Problem. Nur halt MMS geht nicht - außer die 2 mal, wo es geklappt hat.

    Übrigens ... ich weiß nicht, ob es von Bedeutung ist, aber ich habe das Lumia 920 die ersten Tage ohne SIM-Karte angehabt (da diese mit der Post während der Weihnachtszeit ein paar Tage länger im Versand gebraucht hat). Hab also sozusagen "offline" das Telefonbuch und n paar Bilder schon rübergeschoben.

    Zu der Verbindungsgeschwindigkeit:
    Umstellen von LTE auf 3G hab ich gestern gemacht (während Kontakt mit Nokia - hatte gehofft, dass da jemand weiß, was das Problem sein könnte) - da kam die Fehlermeldung sofort -> sonst kommt die immer erst nach so 1 - 2 Minuten. Höchste Verbindungsgeschwindigkeit hab ich wieder auf LTE.

    Die Datenverbindung steht auch auf "EIN". Datenroaming ist aus. Aber da gestern ja eine MMS versenden geklappt hat, glaub ich nicht, dass es daran liegt, weil die Einstellungen ja unverändert sind.

    Netzwerkauswahl steht auf "AUTOMATISCH" - ich stell jetzt grad mal manuell auf O2 hilft nicht, kommt wieder die Fehlermeldung "Nachricht kann nicht gesendet werden. Wiederholen"

    Hier mal meine APN-Einstellungen - vielleicht fällt ja jemandem irgendwas auf: (wo nix drin steht, schreib ich einfach mal "frei" hin)

    Internet-APN:
    APN: internet
    Benutzername: frei
    Kennwort: frei
    Proxyserver (URL): frei
    Proxyport: frei
    IP-Typ: IPv4v6

    MMS-APN:
    APN: internet
    Benutzername: frei
    Kennwort: frei
    WAP-Gateway (URL): http://82.113.100.5
    Port für WAP-Gateway: 8080
    MMSC (URL): http://10.81.0.7/
    MMSC-Port: 8002
    Maximale MMS-Größe: 30000
    IP-Typ: IPv4v6

    So stehts drin. Was ist eigentlich dieser IP-Typ? Weil das stand schon drin, als ich mit dem O2-Kundenservice die Daten eingegeben hab und das wurde auch nicht geändert.

    Ich bin langsam echt am verzweifeln ...
    Geändert von powerfloh (09.01.2013 um 07:36 Uhr)
    0
     

  7. Versuch mal vom Bild aus die mms zu versenden. Klappt bei mir.
    Mit der kostenlosen PocketPC.ch App von meinem 7 Pro T7576 aus geschrieben.
    0
     

  8. Kann hier mal jemand seine APN Posten, der ein Lumia 920 mit ner O² Sim. Damit wir einen Vergleich haben.
    Warum steht unter MMS, APN: Internet, da liegt glaub ich der Hacken.
    Ich kann bei mir nicht schauen leider, ich habe T-Mobile und bei mir steht bei APN: Mobilcom, aktiv. Mehr nicht.
    Jetzt warten wir mal, es wird sich schon wer melden. 👾
    Mit der kostenlosen PocketPC.ch App von meinem RM-825_eu_euro2_277 aus geschrieben.
    0
     

  9. An wieviele Teilnehmer willst denn das senden..?
    Hatte das Problem neulich auch weil ich mehreren meine neue Nummer senden wollte..

    Mit der kostenlosen PocketPC.ch App von meinem TITAN X310e aus geschrieben.


    ---------- Hinzugefügt um 15:18 ---------- Vorheriger Beitrag war um 15:16 ----------

    Glaub ab zehn Teilnehmer is Schluss..
    Da kommt dann genau deine Meldung.. Aber bei wp bekommt man nich gesagt was man falsch macht.. Nur das man's falsch macht..
    Mit der kostenlosen PocketPC.ch App von meinem TITAN X310e aus geschrieben.
    0
     

  10. Zitat Zitat von Sagittarier Beitrag anzeigen
    Kann hier mal jemand seine APN Posten, der ein Lumia 920 mit ner O² Sim. Damit wir einen Vergleich haben.
    Warum steht unter MMS, APN: Internet, da liegt glaub ich der Hacken.
    Ich kann bei mir nicht schauen leider, ich habe T-Mobile und bei mir steht bei APN: Mobilcom, aktiv. Mehr nicht.
    Jetzt warten wir mal, es wird sich schon wer melden. ��
    Mit der kostenlosen PocketPC.ch App von meinem RM-825_eu_euro2_277 aus geschrieben.
    Hm ... keine Ahnung warum das so ist. Die Daten wurden mir so von O2 gegeben. Aber ich bin für jeden Tipp / Hinweis dankbar.

    ---------- Hinzugefügt um 15:00 ---------- Vorheriger Beitrag war um 14:57 ----------

    Zitat Zitat von udo54 Beitrag anzeigen
    Versuch mal vom Bild aus die mms zu versenden. Klappt bei mir.
    Mit der kostenlosen PocketPC.ch App von meinem 7 Pro T7576 aus geschrieben.
    Das war auch schon meine Vermutung, dass es am Bild liegt.
    Bild1sw - Fehlermeldung
    Bild2HD - Kann ich nicht einfügen (warum auch immer)
    Bild3HH - Kommt auch Fehlermeldung
    => hab den Bildern einfach mal Namen gegeben ^^
    Bild4swbunt - wurde übertagen
    Bild5bk- wurde übertragen

    ---------- Hinzugefügt um 15:00 ---------- Vorheriger Beitrag war um 15:00 ----------

    Zitat Zitat von HD2. Beitrag anzeigen
    An wieviele Teilnehmer willst denn das senden..?
    Hatte das Problem neulich auch weil ich mehreren meine neue Nummer senden wollte..

    Mit der kostenlosen PocketPC.ch App von meinem TITAN X310e aus geschrieben.


    ---------- Hinzugefügt um 15:18 ---------- Vorheriger Beitrag war um 15:16 ----------

    Glaub ab zehn Teilnehmer is Schluss..
    Da kommt dann genau deine Meldung.. Aber bei wp bekommt man nich gesagt was man falsch macht.. Nur das man's falsch macht..
    Mit der kostenlosen PocketPC.ch App von meinem TITAN X310e aus geschrieben.

    Nur an einen.
    0
     

Ähnliche Themen

  1. X10 Mini WhatsApp Problem beim Bilder versand
    Von Avia im Forum Sony Ericsson Xperia X10 mini
    Antworten: 5
    Letzter Beitrag: 14.06.2011, 13:09
  2. Problem beim SMS-Versand
    Von swiss-hd2 im Forum HTC Desire HD
    Antworten: 0
    Letzter Beitrag: 14.04.2011, 06:58
  3. Antworten: 2
    Letzter Beitrag: 26.01.2011, 16:55
  4. [Problem] TP2 startet öfters mit Bootloader Menü
    Von BennyT im Forum HTC Touch Pro 2
    Antworten: 4
    Letzter Beitrag: 28.03.2010, 18:28
  5. Problem beim Synchronisieren seit Sommerzeit
    Von aro im Forum Touch HD Communication
    Antworten: 0
    Letzter Beitrag: 01.04.2009, 15:17

Besucher haben diese Seite mit folgenden Suchbegriffen gefunden:

wp7 fehler mms vodafone

problem mms

warum funktioniert bilderversand von o2 zu mobilcom nicht

mms-versand htc titan mit vodafon

site:pocketpc.ch lumia 920 mms o2

htc x310e mms verschicken wie geht das

fehler mms Windows phone

probleme mit mms versand

fehler beim senden mms wp7

o2 probleme mms versand xperia x10

mms windows phone 7 problem

problem mit mms 2011

htcx310e windows wie mms

Stichworte