Apps starten nicht Apps starten nicht
Danke Danke:  0
Ergebnis 1 bis 8 von 8
  1. 06.03.2016, 20:42
    #1
    Grüss euch

    Ich habe seit Monaten das Problem, dass mehrere Apps auf meinem Lumia 950XL nicht oder erst nach 1-2 Minuten starten.

    Zurzeit bin ich mit meinem Lumia 950XL im Preview Programm (Release Ring). Bis vor ca. Wochen war ich nicht im Preview Programm.
    Auf meinem Lumia 830 mit der Aktuellsten Preview (Fast) habe ich das selbe Problem.

    Apps starten zwar, bleiben dann aber im Ladebildschirm hängen.

    Dieses Problem habe ich bei folgenden Apps:

    Netflix
    Blippar
    Akinator

    Alle Apps sind auf dem neusten stand.

    Hat noch jemand das selbe Problem? Oder woran kann das liegen?

    Es sind ja 2 Geräte mit eigentlich 3 verschiedenen W10M Versionen betroffen, da liegt es wohl wieder einmal an MS?!
    0
     

  2. 06.03.2016, 20:49
    #2
    Oder liegt es an den Apps? Du sagst ja selber, 2 verschiedene Geräte und auf beiden machen dieselben Apps Probleme.
    0
     

  3. 06.03.2016, 20:58
    #3
    Könnte sein, gemäss dem Appstore bin ich aber zumindest bei der Netflix App einer der wenigen der dieses Problem hat. Auch besteht das Problem zumindest bei der App seit Monaten.

    Könntest du mal die Netflixapp installieren? Und schauen ob das bei dir klappt?

    ---------- Hinzugefügt um 20:58 ---------- Vorheriger Beitrag war um 20:53 ----------

    Ich muss mich bei Blippar korrigieren. Die App hat nun gestartet...nachdem ca. 10 Minuten nur der Startbildschirm angezeigt wurde.
    0
     

  4. 06.03.2016, 21:13
    #4
    Also Netflix geht mit der .122. Start dauert zwar ca. 20 sek. Aber es geht

    Mit der kostenlosen PocketPC.ch App von meinem Microsoft Lumia 950 XL (10.0.10586.122) aus geschrieben.
    0
     

  5. 06.03.2016, 21:17
    #5
    Ich habe nun herausgefunden woran es liegt:

    Im Wlan dauert der Start gem. Stoppuhr 1 Minute 45 Sekunden und im Mobilfunknetz 7-8 Sekunden.

    Scheint also ein Appproblem zu sein wie mir auch gerade der Netflix Support mitgeteilt hat.
    0
     

  6. 06.03.2016, 21:25
    #6
    Habs mal probiert. Im WLAN ist der Start bei ca 7 Sekunden. Bin zumindest hier zuhause im WLAN und das wird ja bevorzugt.
    0
     

  7. 06.03.2016, 21:27
    #7
    Der Support sagt, dass es am Router liegen kann. Ich werde mal ein Hardreset der Routers machen. Mich irritiert eben nur, das die App auf dem Surface Pro3 innerhalb von2-3 Sekunden startet. Es ist ja eine Universal App ^^
    0
     

  8. 09.03.2016, 15:25
    #8
    In welchen Netz bist unterwegs, 2.4 oder 5 GHz. Daran kann Es auch liegen. Hab bei meinem 950 festgestellt dass ich da im 2.4 GHz Netz besser fahre.

    Mit der kostenlosen PocketPC.ch App von meinem TrekStor SurfTab 7 (X86/10.0.10586.164) aus geschrieben.
    0
     

Ähnliche Themen

  1. Metro Apps starten nicht mehr ..
    Von repetitore im Forum Microsoft Surface Pro 3
    Antworten: 7
    Letzter Beitrag: 28.11.2014, 11:13
  2. Manche Apps starten nicht
    Von 12bene im Forum Nokia Lumia 920
    Antworten: 3
    Letzter Beitrag: 02.08.2014, 20:52
  3. Apps starten nicht mehr
    Von otoo im Forum HTC HD7
    Antworten: 2
    Letzter Beitrag: 24.03.2014, 16:18
  4. Bug: Apps lassen sich nicht starten.
    Von zettie94 im Forum Nokia Lumia 1020
    Antworten: 4
    Letzter Beitrag: 24.03.2014, 15:07
  5. Metro Apps starten nicht
    Von medic@work im Forum Windows 8 Tablet Allgemein
    Antworten: 16
    Letzter Beitrag: 08.03.2012, 11:43

Besucher haben diese Seite mit folgenden Suchbegriffen gefunden:

windows mobile apps starten nicht

windows phone apps starten nicht

win phone apps starten nicht

lumia apps starten nicht

windowsphone apps starten nichtwinmobile app startet nichtwp 10 apps starten nichtwindows phone 10 apps starten nichtlumia 950 apps starten nichtnokia lumia apps starten nichtWindows Phone Apps Startet Nichtwindows mobile 10Windos 10 mobile app startet nicht mehr