Backup Problem! Backup Problem!
Ergebnis 1 bis 3 von 3
  1. GANZ WICHTIG!

    (hab das schon mal in nem anderen Thema gepostet, aber keine Antwort erhalten... Deswegen hier noch mal in nem extra Thema)

    Habe mehrere Backups versucht, jeweils mit Spb und mit Sprite Backup...
    Bei Spb hängt sich mein HD immer auf - kurz nach dem Start des Backups. Warum auch immer. Habe Version 2.0 - liegt wahrscheinlich daran...
    Bei Sprite Backup kommt unten angehängte Fehlermeldung. Habe die beiden betroffenen Dateien einfach aus der Backupliste gestrichen und ging wunderbar.
    Hat einer von euch ne Ahnung, wofür die beiden Dateien zuständig waren/sind und ob ich evtl beim Aufspielen des Backups Probleme bekommen könnte deswegen???
    Vielen Dank im Voraus für schnelle Antworten!
    Liebe Grüße an alle
    Geändert von snoK (04.01.2009 um 14:22 Uhr)
    0
     

  2. Irgendwie seh ich meine Anhänge nich - könnt ihr sie sehen???
    Anhängeverwalter sagt, sie sind da... Mysteriös...

    Hmmmmmm, na gut... Entweder funzen die Anhänge grad allgemein, oder nur bei mir nich...
    Dann schreib ich die Fehlermeldung eben auf:

    Fehler beim Durchführen des Backup
    Sicherungsdatei, Startzeit, Endzeit, allgemeine Daten...

    Warnung: Die Datei konnte nicht hinzugefügt werden
    \Windows\System\SQM\Sessions\Global
    Warnung: Die Datei konnte nicht hinzugefügt werden
    \Windows\System\SQM\Sessions\PMWeek

    Fehler: Backup fehlgeschlagen


    Habt ihr ne Ahnung???
    Geändert von snoK (04.01.2009 um 14:49 Uhr)
    0
     

  3. Bei mir brachte SPB Backup auch immer irgendwelche nicht speicherbaren Dateien, das Backup an sich hat aber immer funktioniert. Auch recovern war damit kein Problem.

    Und: nein da sind keine Anhänge
    0
     

Ähnliche Themen

  1. Antworten: 3
    Letzter Beitrag: 29.07.2009, 13:30
  2. Backup/Restore mit Spb Backup
    Von im Forum Qtek Forum (PPC)
    Antworten: 6
    Letzter Beitrag: 26.04.2009, 18:26
  3. Sprite backup problem
    Von TheAI im Forum HTC Touch Pro
    Antworten: 7
    Letzter Beitrag: 25.11.2008, 16:07
  4. Problem: Treo 750v Update Problem
    Von fony im Forum Plauderecke
    Antworten: 3
    Letzter Beitrag: 03.08.2008, 12:58

Stichworte