Swisscom MMS mit S100? Geht nicht! Swisscom MMS mit S100? Geht nicht!
Ergebnis 1 bis 5 von 5
  1. Habe bei Ebay aus Deutschland einen S100 (O2-XDA Mini) ersteigert. natürlich ist das gerät für O2 konfiguriert.
    Ich betreibe das Gerät mit einer Swisscom-Karte und möchte nun auch gerne MMS versenden und empfangen. Beides geht nicht. Wer kann helfen?
    Danke und Gruss
    TOM
    0
     

  2. jürg Gast
    GPRS Swisscom

    1. Wählen Sie das Menü "Start, Einstellungen" und klicken Sie unten das Register "Verbindungen"
    2. Wählen Sie "Verbinungen"
    3. Geheb Sie auf das Register "Erweitert"
    4. Klicken Sie auf "Netwerk auswählen"
    5. Bei "Programm mit automatischem Internetzugriff verwenden" klicken Sie auf "Neu..."
    6. "Geben Sie einen Namen für diese Einstellungen ein: " z.B. "Swisscom GPRS"
    7. Klicken Sie auf das "Modem"
    8. Wählen Sie "Neu..." und geben Sie folgende Angaben ein:
    Name für Verbindung eingeben Swisscom GPRS
    Modem auswählen: Mobilfunkverbindung (GPRS) auswählen

    9. Klicken Sie auf "Weiter" und geben Sie folgende Angabe ein:
    Zugriffpunktname: gprs.swisscom.ch

    10. Klicken Sie auf "Weiter" und geben Sie folgende Angabe ein:
    Benutzername: gprs
    Kennwort: gprs
    Domäne: <leer lassen>

    11. Klicken Sie auf "Fertig"
    12. Klicken Sie 3x auf "OK" und 1x auf das "X" oben rechts um das Setup zu verlassen

    MMS Swisscom

    1. Wählen Sie das Menü "Start, Einstellungen" und klicken Sie unten auf das Register "Verbindungen"
    2. Wählen Sie "Verbindungen"
    3. Gehen Sie auf das Register "Erweitert"
    4. Klicken Sie auf "Netzwerk auswählen"
    5. Bei "Programm mit automatischem Internetzugriff verwenden" klicken Sie auf "Neu..."
    6. "Geben Sie einen Namen für diese Einstellungen" z.B. "Swisscom MMS"
    7. Klicken auf das Register "Modem"
    8. Wählen Sie "Neu..." und geben Sie folgende Angaben ein:
    Name für Verbindung eingeben Swisscom MMS
    Modem auswählen: Mobilfunkverbindung (GPRS) auswählen

    9. Klicken Sie auf "Weiter" und geben Sie folgende Angabe ein:
    Zugriffpunktname: event.swisscom.ch

    10. Klicken Sie auf "Weiter" und geben Sie folgende Angabe ein:
    Benutzername: <leer lassen>
    Kennwort: <leer lassen>
    Domäne: <leer lassen>

    11. Klicken Sie auf "Fertig"
    12. Klicken Sie 3x auf "OK" und 1x auf das "X" oben rechts um das Setup zu verlassen
    13. Klicken Sie auf "Start" und dann "Messaging"
    14. Klicken Sie unten auf "Extras" und dann auf "MMS Einstellungen"
    15. Wählen Sie das Register "Server"
    16. Klicken Sie auf "Beispiel-Server" und geben Sie folgende Angaben ein:
    Servername: Swisscom MMS
    Gateway: 192.168.210.002
    Port: 9201
    Server-Adresse: http://mms.natel.ch:8079

    17. Klicken Sie auf "OK"
    18. Wählen Sie das Register "Voreinstellungen"
    19. Geben Sie folgende Angaben ein:
    Verbindug über: Swisscom MMS
    Verbindung zu Server: Swisscom MMS
    Mitteilungen sofort abrufen: Flag "√" gesetzt
    Grössenbeschränkungen: Sendet 100k
    Anzahl von Versuchen vor Abbruch: 5
    Nur im Home-Netzwerk herunterladen: kein Flag "√" gesetzt

    20. Klicken Sie oben rechts auf "OK"
    21. Ihr Gerät ist nun für MMS konfiguriert
    22. Nun können Sie links auf "Neu" klicken und ein MMS verfassen
    0
     

  3. Vielen Dank, habe alles haarklein befolgt. Und siehe da: die erste MMS von Swisscom: "herzlich willkommen..."
    Das wars allerdings. Ich bekomme nun Ankündigungen von MMS (Mitteilungs-Informationen), drücke auf "Herunterladen", das Gerät bemüht sich zu laden. Und sonst passiert nichts.
    Senden kann ich auch nicht. Das Gerät unternimmt 3 Sendeversuche und bricht dann ab.
    0
     

  4. Unter http://www.pocketpc.ch/msserver/Workshops/15507.aspx hat es eine Anleitung für QTek 2020, funktioniert aber analog auch beim S100. Auf meinem S100 läuft MMS.
    Gruss, Andreas
    0
     

  5. super danke! Es läuft!
    0
     

Ähnliche Themen

  1. Antworten: 6
    Letzter Beitrag: 06.09.2007, 09:07
  2. Swisscom: GPRS geht (E-Mail), Internet explorer nicht
    Von AChrist im Forum Qtek Forum (PPC)
    Antworten: 5
    Letzter Beitrag: 03.07.2006, 18:19
  3. Antworten: 0
    Letzter Beitrag: 29.06.2006, 04:18
  4. Beta Player geht, aber TCMP player geht nicht :(
    Von raefu im Forum Forum Andere Hersteller (SP)
    Antworten: 0
    Letzter Beitrag: 11.02.2006, 17:20
  5. Kann mails nicht abrufen... GPRS geht nicht...
    Von Svenrutten im Forum Plauderecke
    Antworten: 4
    Letzter Beitrag: 14.08.2003, 18:56

Besucher haben diese Seite mit folgenden Suchbegriffen gefunden:

s100 mms startet nicht

swisscom mms läuft ab

swisscom mms geht nicht deutschland

Stichworte