e-mail e-mail
Ergebnis 1 bis 3 von 3
  1. guten Tag allerseits,

    mein mda compact (qtek s100) kann mit dem e-mail account von hispeed keine mails empfangen. Das senden funktioniert. Ebenso mein freesurf account sowie auch das Internet funktionieren bestens.

    Ich habe beim Posteingang mit "pop.swissonline.ch" sowie "pop.hispeed.ch" eingegeben. Der Postausgang "smtp.swissonline.ch" oder smtp.hispeed.ch"


    Ich habe eine Swisscom Simcard. Bei swisscom und Cablecom (hispeed) können sie mir nicht weiterhelfen.

    Wer kann mir weiterhelfen? Danke

    Romeo
    0
     

  2. Hallo Romeo,

    das Problem kennt man bei Swisscom! Denn Swisscom macht es zum Problem!

    Siehe auch hier oder auch hier.

    Gruess Daniel.
    0
     

  3. Gast
    Hallo Daniel,

    danke für deine schnelle Info. Den ersten Link habe ich versucht. Geht auch nicht. Beim zweiten kann man nur sagen, es liegt nicht mehr an mir. Kann man die Swisscom bestürmen? Wohl eher nicht.

    Gruss Romeo
    0
     

Ähnliche Themen

  1. PPS von E-Mail öffnen???
    Von Opaschlumpf im Forum Plauderecke
    Antworten: 7
    Letzter Beitrag: 22.07.2008, 11:20
  2. E-Mail anhänge
    Von Bärgburli im Forum HP Forum (PPC)
    Antworten: 0
    Letzter Beitrag: 05.01.2006, 19:44
  3. E-Mail Klingelton
    Von Mr_raab im Forum Qtek Forum (PPC)
    Antworten: 1
    Letzter Beitrag: 28.06.2005, 13:11
  4. E-Mail & SMS Zähler
    Von zokker im Forum Plauderecke
    Antworten: 13
    Letzter Beitrag: 24.06.2003, 12:36

Stichworte