Kontkate vollständig anzeigen im Qtek 9100
Ergebnis 1 bis 9 von 9
  1. Gast
    folgendes problem: wenn ich neue kontakte im outlook 2002 hinzufüge mit diversen angaben wie adresse, stadt, e-mail, www, tel. nummern geschäft, privat und handynummern, erscheinen mir diese nicht nach dem synchronisieren mit dem q-tek 9100, sondern nur name, vorname und eine tel. nummer, aber die anderen angeben sind nicht zu sehen.

    wer kann mir helfen?

    gruss

    tom
    0
     

  2. Du hast nicht per Zufall noch Kontakte auf der SIM Karte und jetzt werden ausversehen die angezeigt anstatt die vom Outlook?

    Wenn nicht kannst du mal einen neuen Kontakt erstellen auf dem Qtek 9100 und schauen ob dieser mit ein paar Testeingaben richtig in Outlook übernommen wird?
    0
     

  3. Das ist bei mir so wenn ich unter Menü->Optionen kein Häckchen vor "Nur Namen anzeigen" habe
    Egal ob mit oder ohne Häckchen: beim rücken auf den Eintrag werden alle Flder angezeigt.
    Oder habe ich deine Frage vielleich falsch verstanden?
    0
     

  4. Gast
    Danke für die Tips, also wenn ich einen Kontakt auf dem Qtek schreibe, so erscheinen alle Angaben im Outlook. Das funktioniert. Ich kann Häkchen setzen oder auch nicht es passiert nichts. Das Porblem liegt also beim Eröffnen im Outlook und übertragen auf das Qtek.

    Danke
    0
     

  5. Evtl. hast du im Qtek unter Kontakte <Menu - Filter> eine Regel gesetzt?

    Weitere Möglichkeit zur Eingrenzung: erzeuge einen neuen Kontakte-Ordner in Outlook; sichere den "alten" weg und beginne mit einer Adresse den Fehler zu lokalisieren.
    0
     

  6. Wenn Marco recht hat: lasse die Kontakte nach Firma anzeigen (Menü->Anzeigen nach)
    zuunterst auf der liste hast du die Punkte <keine> und <SIM-Kontakte>

    Die Kontakte der gleichen Firma wird das Feld "speichern unter" angezeigt.


    Wenn du alle Einträge im Outlook hast und du nicht die SIM-Kontakte angeschaut hast, würde ich folgendes ausprobieren:

    1. Daten des Outlook sicher (archivieren, exportieren?) sicherheitshalber beides.
    2. Qtek synhronisieren
    3. im Activesync :Extras->Optionen->"PC-Name"->Einstellungen
    Bei Konflikten: "Element auf dem Gerät ersetzten" wählen
    4. sychronisieren

    Wenn das nichts nützt:
    1. Activesync 4.1 deinstallieren (mit dem Instalierprogramm setup.exe)
    2. alle Dateien, die activesync enthalten (suchen) löschen
    3. Activesync neu installieren
    4. Partnerschaft erstellen

    Wenn du die Dateien nicht löscht wird der Name des Qtek um 1 erhöht
    Beispiel: wenn das Gerät vorher "Gerät" hiess, wird es neu als "Gerät_1"
    heissen.
    0
     

  7. Gast
    Hei Jungs, danke für die Tipps, es hat teilweise geklappt, habe alle Kontakte im Outlook gelöscht und neu synchronisiert. Jetzt kann ich die Daten im Outlook ergänzen und es werden alle danach im Qtek angezeigt.
    Ein Haken hat die Sache: Ich habe gemerkt, sobald ich im Outlook einen neuen Ordner unter Kontakte erstelle, z.B. Privat oder Kunden, werden diese nicht synchronisiert. Ist das so, oder liegt das irgendwie an den Einstellungen.
    Ist aber weiters nicht so schlimm.
    Nochmals vielen Dank für die Hilfestellung von Euch.
    0
     

  8. Gueten Tag
    ich habe da schon einige Einträge bez. mehrer Ordner synchronisieren gelesen aber keine wirkliche Lösung für das Problem.

    Ich habe im Outlook nur einen Ortner und teile die Kontakte via Kategorien auf.
    Damit die Kategorien zuoberst auf der Liste sind heissen sie bei mir "AAAprivat" und AAAGeschäft"
    Auf dem Qtek kann ich dann durch filtern nur die geschäftlichen bzw die privaten Kontakte anzeigen lassen.
    Filtern kannst zu in "Kontakte" unter Menü->Filterund dann die Kategorie(n) auswählen.
    Das zusammenführen der 2 Outlook-Ordner kannst du vereinen im Excel und dann zurüchspielen:

    Siehe auch
    http://www.pocketpc.ch/viewtopic.php?t=11104&highlight=
    0
     

  9. Gast
    Danke auch für diesen Tipp, nun sollte eigentlich alles klappen und ich kann meine Kontakte ergänzen.
    0
     

Ähnliche Themen

  1. Antworten: 2
    Letzter Beitrag: 14.09.2008, 18:06
  2. XDA mini S (Qtec 9100) synchronisiert nicht vollständig
    Von calvin im Forum Qtek Forum (PPC)
    Antworten: 0
    Letzter Beitrag: 15.01.2007, 15:06
  3. SVP E200/Qtek 8080: Sekunden anzeigen
    Von shitmaker im Forum Orange SPV Forum (SP)
    Antworten: 0
    Letzter Beitrag: 22.06.2006, 16:12
  4. Preview Qtek 8300, Qtek 8310 und Qtek 9100
    Von raefu im Forum HTC Tornado
    Antworten: 10
    Letzter Beitrag: 03.11.2005, 17:18
  5. Antworten: 1
    Letzter Beitrag: 03.08.2003, 12:47

Stichworte