Nix geht: Qtek 9000 Nix geht: Qtek 9000
Ergebnis 1 bis 5 von 5
  1. Grüße alle Qtek-Profis,
    vorweg - bin in Sachen Technik nur leicht begabt - aber lernwillig.

    Sitze hier mit einem nagelneuen Qtek 9000 - der auch schon mal lief - wollt im Dezmeber das mail einrichten - bin an der Zugriffsnummer (hieß glaube ich so) gescheitert - wollt mich jetzt wieder dran machen - und euchdanach fragen: Nur jetzt geht gar nichts mehr.
    An- Aus Taste (die ich etwas leidlich finde) - auch nur kurz habe ich betätigt). Auf Zurufe reagiert er auch nicht......

    Über Hilfe würde ich mich sehr freuen.
    sonja
    0
     

  2. Gast
    Sorry, aber ist er (es) aufgeladen? Tönt so nach keinem Strom. Versuche es mal mit Netzkabel, nach ca. einer Stunde!
    Gruss
    Golf

    PS: Öffnen, Akku raus, "richtig" rein und nochmals probieren.
    0
     

  3. Achja und bei Problemen immer mal zuerst nen Softreset machen (Stift hinten in das Reset Loch) dadurch startet das Gerät neu ohne Daten zu verlieren!
    0
     

  4. Hallo Golf, hallo Marco,
    vielen Dank für Unterstützung - der Aku war wirklich ratze-fatze leer Ich hatte das Ladegrät nicht im Büro - daheim habe ich dann mal drangehängt - etwas peinlich...) - mein QuJuhu lag längere Zeit im kalten Auto - das hat der Aku nicht gemocht. Mailen kann ich jetzt auch...es kommen sicher noch Probleme - gut zu wissen dass es euch gibt. Grüße Sonja
    0
     

  5. sowas muss nicht peinlich sein. Du kennst ja unser motto: Es gibt höchstens dumme Antworten aber keine dummen Fragen. An so was naheliegendes denkt man gerne mal nicht im Eifer des Gefechts, befürchtet das schlimmste. Da ist es doch ganz gut, gibt's noch uns
    0
     

Ähnliche Themen

  1. Qtek 9000
    Von Gast im Forum HTC Universal
    Antworten: 2
    Letzter Beitrag: 26.12.2006, 20:50
  2. Qtek S200, Installation tomtom geht nicht
    Von petergo im Forum Qtek Forum (PPC)
    Antworten: 3
    Letzter Beitrag: 29.09.2006, 08:25
  3. WIFI Qtek s200 geht nicht mehr
    Von Sebmaster im Forum Qtek Forum (PPC)
    Antworten: 7
    Letzter Beitrag: 28.07.2006, 12:18
  4. Qtek 9100 geht keine Partnerschaft ein
    Von im Forum Qtek Forum (PPC)
    Antworten: 2
    Letzter Beitrag: 06.03.2006, 17:26
  5. QTEK 9000 E-Mail Konto geht verloren
    Von wuc im Forum HTC Universal
    Antworten: 0
    Letzter Beitrag: 12.02.2006, 11:31

Stichworte