Reaktionszeit Reaktionszeit
Seite 1 von 2 1 ... LetzteLetzte
Ergebnis 1 bis 20 von 26
  1. hallo zusammen...

    hab mich jetzt langsam an das menu gewöhnt... aber was mich nervt, sind die langen reaktionszeiten... ist das normal???
    0
     

  2. von welchem menü sprichst du? TouchFlo3D auf dem Heute-Schrim? Oder das Startmenü?
    Und auf welchem ROM, bzw was für ein Mobilfunkanbieter hat das Gerät gebrandet?
    0
     

  3. ganz allgemein... bis zu 5 sek bis ich vom klicken im menu bin... zb. sms...

    bin bei swisscom...
    0
     

  4. hmm, versuch mal die Tweaks um die Geschwindigkeit zu erhöhen.
    0
     

  5. das mit dem advanced config... kann das programm nicht installieren... kommt immer eine fehlermeldung...
    0
     

  6. User27495 Gast
    Was steht in dieser Fehlermeldung?
    0
     

  7. unerwarteter fehler in advancedConfig.exe
    0
     

  8. Bei Geschwindigkeitsproblemen kann auch ein Softreset helfen.
    Vielleicht laufen bei dir viele Progis, die aktuell Resourcen fressen.
    0
     

  9. und was heisst das?
    0
     

  10. User27495 Gast
    0
     

  11. User27495 Gast
    Soft-Reset = Reboot beim Läppi/PC

    Machst Du mittels Stift und einem drücken damit auf das rote Knöpfchen im Stiftfach, evtl. Deckel abnehmen.

    1
     

  12. Es werden alle Progis geschlossen und das Gerät neu gebootet.
    Wie das geht, steht im Handbuch.
    Meist musst du mit dem Stift in ein Loch drücken.
    Ich empfehle dir, täglich einen Softreset zu machen
    0
     

  13. soeben gemacht!!! und jetzt sollte das funktionieren? (sorry, bin wirklich anfänger!!!)
    0
     

  14. Keine Ahnung.
    Du wollteste doch nicht 5 Sekunden warten, bis das Gerät reagiert.
    0
     

  15. wiso kann ich das verdammte framework nicht install???
    0
     

  16. User27495 Gast
    Für die Geschwindigkeit hilft dies sicherlich.

    Wenn Advanced Konfig nicht will musst du evtl. wirklich Microsoft .NET Compact Framework 3.5 Redistributable auf den Rechner herunterladen und via USB verbunden und aktivem ActiveSync ausführen und dadurch auf dem auf dem Diamond installieren.
    0
     

  17. framework erfolgreich installiert!!! aber advancedConfig läuft immer noch nicht...
    0
     

  18. User27495 Gast
    Deinstallieren und neu installieren!
    0
     

  19. schon gemacht!!!
    0
     

  20. Hat das neuinstallieren AdvancedConfig nicht geholfen?
    0
     

Seite 1 von 2 1 ... LetzteLetzte