Gesprächsabbrüche
Ergebnis 1 bis 6 von 6
  1. Hi,

    seit Montag habe ich jetzt täglich das Problem, das bei einigen Gesprächen nach kurzer Zeit (innhalb von 2-3 Minuten) ein Gesprächsabbruch erfolgt, obwohl ich laut Anzeige vollen Empfang habe.

    Hat noch wer dieses Phänomen festgestellt und eine Lösung dafür.

    Bei meinem BB Storm hatte ich das gleiche Theater und der Fehler wurde nie gefunden. Habe sogar extra eine neue Sim-Karte bekommen, aber auch das hat nciht geholfen und nun geht das beim TD2 ebefalls los. .
    0
     

  2. Ist dein Problem in etwa das von diesem Thread?
    http://www.pocketpc.ch/htc-touch-dia...efonieren.html

    Ich warte gerade auf meine neue SIM. Müsste heute kommen.
    Mein Kollege hatte das auch mit seinem Storm. Bei ihm hat der SIM Wechsel geholfen.

    Grüße
    0
     

  3. Zitat Zitat von reguleer Beitrag anzeigen
    Ist dein Problem in etwa das von diesem Thread?
    http://www.pocketpc.ch/htc-touch-dia...efonieren.html

    Grüße
    Nein, daqs ist nur der Anfang des Problems.
    Erst kommen diese Ausetzer und kurz darauf bricht das Gespräch komplett ab und im muss den Gepsächspartner neu anrufen.
    Und das passiert wie gesagt ob wohl laut Anztiege voller Empfang ist und ich mich auch nicht vom Fleck bewege.
    Tja und die SIM-Karte ist erst wenige Wochen alt .
    0
     

  4. Unregistriert Gast
    Wie ist es bei dir gelaufen? Ich habe das selbe Problem, und überlege das Gerät auf Garantie einzuschicken...
    0
     

  5. Unregistriert Gast
    viel Glück beim Einschicken. Ich habe es mittlerweile schon das 4. Mail eingeschickt mit dem Ergebnis: 1x angeblich einen Fehler behoben, 3 Mal angeblich nix gefunden. "Umtausch daher auch nicht möglich, da es dafür mind. 2 Mal repariert werden muss" (O-Ton).

    Danke für das Gespräch HTC!

    Seit Anfang September habe ich mein Handy nicht mehr gesehen und bin es permanent am rumschicken.
    0
     

  6. Unregistriert Gast
    Hi,
    habe ein MDA V Compact, Win Mobile 6.5 ist ja baugleich mit dem Diamond 2 und das gleiche Problem.
    Erst Aussetzer, dann Abbrüche, da man ja Techniker ist habe ich die Hauptkarte getauscht, dann meine MultiSIM, dann das Gerät eingesandt. Es kam ein Ersatzgerät mit einer neuen Nummer zurück, dann den Akku getauscht, nun bin ich am Ende.
    Der Fehler tritt an allen Orten auf, mein altes Sony Erricson macht diese Probleme nicht. Kann es sein, das beim Tausch irgendwelche Bauteile nicht getauscht werden und ich damit den alten Fehler immer wieder zurückbekomme?
    0