Hallo,

Ich habe mein HTC One mittels einer Anleitung aus dem Forum hier gerooted und wollte nun xposed framework installieren.
Dann kommt jedoch die Meldung "Xposed ist (noch) nicht mit der Android-SKD-Version 22 oder deiner Prozessor-Architektur (armeabi-v7a) kompatibel. CANNOT LINK EXECUTABLE DEPENDENCIES: library "libdvm.so" not found.".

Fürchte dass die superuser Datei vom root iwie veraltet ist - kann das daran liegen? Bzw dass ich überhaupt gar keine root Rechte habe? zumindest sagen dass einige apps...

Weiß jemand guten Rat?