[Windows Phone 8.1 Preview-Bugs] Habt ihr nach dem Update Fehler oder Probleme? [Windows Phone 8.1 Preview-Bugs] Habt ihr nach dem Update Fehler oder Probleme? - Seite 32
Seite 32 von 33 ErsteErste ... 3132 ... LetzteLetzte
Ergebnis 621 bis 640 von 650
  1. User68327 Gast
    Is das bei euch auch, dass sich die Registerkarten im IE seit 8.1 nicht mehr flüssig schliessen lassen? Tippt man auf das X dauert es etwas bis dir Karte tatsächlich beendet wird. Das war unter WP7 noch nicht.
    Mit der kostenlosen PocketPC.ch App von meinem RM-892_eu_euro2_324 aus geschrieben.
    0
     

  2. Zitat Zitat von Sagittarier Beitrag anzeigen
    Das denke ich mir, da die Eidgenossen ein sehr eigenes Völkchen sind aber ein nettes. 😃
    Schleimer...auch wenn's stimmt😜....!


    Gesendet von iPhone mit Tapatalk
    0
     

  3. Ich hatte jetzt schon ein paar mal, dass der Touchscreen deaktiv war. Der Bildschirm wacht per Taste auf, aber der Touchscreen reagiert nicht. Nach einem Softreset gehts dann wieder.
    0
     

  4. 16.09.2014, 00:18
    #624
    Zitat Zitat von nullkommajosef Beitrag anzeigen
    Schleimer...auch wenn's stimmt😜....!


    Gesendet von iPhone mit Tapatalk

    Danke 👅☺
    0
     

  5. 16.09.2014, 22:34
    #625
    Zurzeit kann ich keine Videos und Musik mehr öffnen. Kommt immer Meldung. Wir können diese Datei leider nicht auf ihrem Telefon wiedergeben. Fehlercode 8007045D. über diesen Fehlercode konnte ich noch keine Hilfe finden.


    Edit:
    Neustart hat vorerst mal geholfen.
    0
     

  6. Das gleiche Problem mit den Videos habe ich auch, mal gehts, mal nicht.
    0
     

  7. Hallo
    Habe ein 930 mit Developer Preview geladen und alles OK bis vor ca. 3 Tagen:

    Wenn ich manuell nach Updates suche (via Einstellungen / Handyupdate) sucht er ca. 10 Min. dann kommt Fehler 801881d3, Zurzeit kann nicht nach Updates gesucht werden!

    Habt ihr das auch oder was könnte es sein?

    Danke und Gruss
    Peter
    0
     

  8. 24.09.2014, 16:01
    #628
    Häufig liegt sowas an fehlerhaft eingestelltem Datum bzw. Uhrzeit.. Schau mal nach und verwende im Zweifel nicht die automatische Einstellung - die funktioniert nur bei bestimmten Providern..
    0
     

  9. Trotz Update der Video App lassen sich mit dem Gerät aufgenommene Videos nur selten wiedergeben. Entweder kommt gar kein Bild und nur Ton, oder Standbilder die dann irgendwie weiterspringen. Echt blöd, vor allem da die Videos von der Qualität garnicht schlecht sind.
    Mit der kostenlosen PocketPC.ch App von meinem Nokia Lumia 625 aus geschrieben.
    0
     

  10. 27.09.2014, 20:48
    #630
    Das ist ein Problem der App. Nicht vom OS.

    ---------- Hinzugefügt um 20:48 ---------- Vorheriger Beitrag war um 20:46 ----------

    Aber apropos Fehler. Bilder aus dem IE speichern, ändert deren Dateinamen. Speichere Bild 1.jp ab und es heisst dann "Pfad auf dem Windows Phone 1.jpg"
    0
     

  11. Hat noch jemand Probleme mit der Kamera-LED?

    Habe jetzt den 2. Ausfall der LED seit WP8.1 (Lumia 920), sie lässt sich weder über die Kamera App noch über die Taschenlampen Apps aktivieren. Auch ein Neustart hilft leider nicht.
    Beim letzten Mal ging sie irgendwann plötzlich wieder, aber diesmal fürchte ich, dass das nichts mehr wird.

    Falls jemand eine Lösung für das Problem kennt, würde ich mich sehr freuen wenn er es mir schreiben könnte. An einen Hardwarefehler glaube ich nicht, für mich käme also im Notfall nur ein Zurückflashen in Frage.
    0
     

  12. Zitat Zitat von haep1 Beitrag anzeigen
    Hat noch jemand Probleme mit der Kamera-LED?

    Habe jetzt den 2. Ausfall der LED seit WP8.1 (Lumia 920), sie lässt sich weder über die Kamera App noch über die Taschenlampen Apps aktivieren. Auch ein Neustart hilft leider nicht.
    Beim letzten Mal ging sie irgendwann plötzlich wieder, aber diesmal fürchte ich, dass das nichts mehr wird.

    Falls jemand eine Lösung für das Problem kennt, würde ich mich sehr freuen wenn er es mir schreiben könnte. An einen Hardwarefehler glaube ich nicht, für mich käme also im Notfall nur ein Zurückflashen in Frage.
    Hatte mein 820 eingeschickt wegen dem Fehler mit der Flash Led... Wasserschaden, Oxidation...ist wohl bekannt aber wird nicht repariert....

    ---------- Hinzugefügt um 11:35 ---------- Vorheriger Beitrag war um 11:32 ----------

    Zitat Zitat von Sagittarier Beitrag anzeigen
    Das denke ich mir, da die Eidgenossen ein sehr eigenes Völkchen sind aber ein nettes. 😃
    Nett vielleicht aber immer Extawurst andererseits stimme ich zu weil mich nervt, dass hier oft aus Faulheit einfach runtergerotzt wird ohne Umlaute und gar noch alles klein....Zum Kotzen
    0
     

  13. Zitat Zitat von jkorner Beitrag anzeigen
    Hatte mein 820 eingeschickt wegen dem Fehler mit der Flash Led... Wasserschaden, Oxidation...ist wohl bekannt aber wird nicht repariert....
    Hmm, ich kann fast nicht glauben, dass es wirklich ein Hardware Defekt sein soll, da die LED wie gesagt zwischeinzeitig wieder einwandfrei funktioniert hat.
    Bei Wasserschäden bin ich es normalerweise gewohnt, dass einfach nichts mehr geht.
    0
     

  14. Zitat Zitat von haep1 Beitrag anzeigen
    Hmm, ich kann fast nicht glauben, dass es wirklich ein Hardware Defekt sein soll, da die LED wie gesagt zwischeinzeitig wieder einwandfrei funktioniert hat.
    Bei Wasserschäden bin ich es normalerweise gewohnt, dass einfach nichts mehr geht.
    keine Ahnung ob man der Aussage "Korrosionsschaden" was genaueres abgewinnen kann? Ich denke da sind Kontakte korrodiert, entweder auf der LED Seite oder auf der Leiterplatte - wenn ich mich richtig erinne sitzt die LEDs im Kameragehäuse und drückt irgendwie auf eine Leiterplatte, oder? Deshalb konnte man beim 920 ja auch immer wieder mal kräftig drücken und dann ging sie wieder?

    Was solls, bei de alten Dingern: ehrlich bei ebay reinstellen und verscherbeln für die Bastler, oder bist du selber einer?
    0
     

  15. 09.10.2014, 17:48
    #635
    Ich hab ein ganz anderes Problem: Bei mir funktioniert die GPS-Ortung (Runtastic, EndomondoSportsTracker) nur bei aktivem Bildschirm! Hab in letzter Zeit mehrere größere Runden mit dem Fahrrad gemacht: zurückgelegte Strecke mal 0,1km mal 0,2km. Hab's dann mit eingeschaltetem Display versucht : siehe da, die Entfernung wurde normal weitergezählt. Dann Bildschirm aus: die gezählten km blieben exakt da stehen, wo sie zuletzt bei aktivem Bildschirm waren. Ich habe ein Lumia 920, cyan, Dev.Preview (build nr. 3051.50009.1424.0001).
    Nebenbei: Ich finde in den Einstellungen die Option"WLAN aktiv lassen bei gesperrtem Bildschirm" oder so...
    Hat jmd. ähnliche Erfahrungen oder nen Tip, was ich übersehen habe?
    Mit der kostenlosen PocketPC.ch App von meinem RM-821_eu_euro2_248 aus geschrieben.
    0
     

  16. 09.10.2014, 19:15
    #636
    Zitat Zitat von matzel652 Beitrag anzeigen
    [.....] funktioniert die GPS-Ortung (Runtastic, EndomondoSportsTracker) nur bei aktivem Bildschirm! [.....]
    Servus!

    Ich dacht das wäre ein Problem meines ATIV-S; denn beim L925 meiner Freundin funktioniert es.

    ABER!

    Die App schafft es nicht sich selbst (trotz ALLER! Rechte) in den Hintergrund zu legen.
    Ich hab es mit einem "Trick" geschafft; und zwar habe ich nach dem Start der Aufzeichnung
    das Actio-Center aufgezogen, dann über die Taste zurück zum Startbildschirm und dann gewartet bis der
    Monitor "schwarz" wurde - meist hat es geholfen.

    Es gibt auch Einträge im Forumsbereich "Windows Phone 8 Apps" - such nach Runtastic.

    Ich habe mir jetzt "Run the Map" installiert; macht was ich brauche.

    lg

    rupi
    0
     

  17. 10.11.2014, 17:06
    #637
    Ich habe auf meinem Lumia 920 seit den letzten paar Updates ein immensen Stromverbrauch von ca 9-10% pro Stunde - im Standby wohlgemerkt !!!! -sobald ich 3G oder 4G aktiviere und das selbst wenn ich den Flugmodus an habe. Das Handy liegt nur da, Empfang liegt bei 4 Balken und wird ratzfatz leer gesaugt. Sobald ich runtergehe auf 2G senkt sich der Akkuverbrauch auf knappe 1,8% pro Stunde. Es wurde sonst nichts verändert seit dem Umstieg auf die DP. Hardreset habe ich bereits hinter mir hat aber nichts gebracht. Hat noch jemand dieses Problem?
    0
     

  18. Das galt bis zum letzten DP-Update. Jetzt ist die Welt wieder in Ordnung.
    0
     

  19. Video Funktion ist weiterhin schlecht, habe vorhin ein Video aufgenommen, nach ca. 4 Minuten ist der Bildschirm eingefroren und das Phone war komplett ohne Funktion, konnte nur ein soft Reset durchführen. Danach das Video angesehen, der Ton wurde bis zum Ende aufgenommen, Bilder nur noch vereinzelt, stockend im Verlauf alle paar Sekunden. Da gibt es noch reichlich Nachbesserungsbedarf.
    Mit der kostenlosen PocketPC.ch App von meinem Nokia Lumia 625 aus geschrieben.
    0
     

  20. Ich habe manchmal das Problem wenn ich Musik höre über die Kopfhörer das ich die Musik nicht leider machen kann werdet ihr die wippe noch mit dem Regler auf dem Bildschirm, nur das abziehen der Kopfhörer hilft.

    Lumia 820 neuste DP.
    Mit der kostenlosen PocketPC.ch App von meinem RM-825_eu_euro2_277 aus geschrieben.
    0
     

Seite 32 von 33 ErsteErste ... 3132 ... LetzteLetzte

Besucher haben diese Seite mit folgenden Suchbegriffen gefunden:

invalid source windows phone

decode error youtube windows phone

youtube decode error windows phone

decode error windows phone 8.1

invalid source youtube windows phone

windows phone invalid source

decode error deutsch

windows phone decode error

decode error windows phone

ims nicht registriert

windows phone youtube decode error

ims nicht registriert windows phonefehlercode 8007045dyoutube invalid source windows phoneyoutube decode errorinvalid source deutschwindows phone youtube invalid sourcedecode Error youtubeYouTube Decode Error Windows Phone deutsch youtube invalid sourcefehlercode 8007045d Nokia windows phone 8.1 youtube decode error8007045D windows phonefehlercode 8007045d windows phonewindows phone 8.1 invalid source