"Mein O2 App" Probleme mit Mobielen Daten "Mein O2 App" Probleme mit Mobielen Daten
Ergebnis 1 bis 5 von 5
  1. Mahlzeit liebe Gemeinde,

    meine O2 App funktioniert nur noch im WLAN Netzt. Sobald ich mit mobilen Daten arbeite bekomme ich von der App die Fehlermeldung das ich nicht mit dem Internet verbunden bin.
    Kann das jemand mit einem 950er und O2-Vertrag bestätigen?
    Alle anderen App´s haben keine Probleme mit der Mobielen Datenverbindung!

    Danke und Gruß
    "Mein O2 App" Probleme mit Mobielen Daten-wp_ss_20171117_0001.png
    0
     

  2. 17.11.2017, 13:01
    #2
    Kann ich nicht bestätigen, sie funktioniert bei mir.
    0
     

  3. Kann ich auch nicht bestätigen. Was bei mir seit W10M nicht mehr geht ist die Live Tile Aktualisierung

    Mit der kostenlosen PocketPC.ch App von meinem Nokia Lumia 730 (10.0.15063.728) aus geschrieben.
    0
     

  4. Habe das Problem lokalisiert!
    Habe mal in den SIM-Einstellungen die maximale Geschwindigkeit von LTE auf 3G gestellt und siehe da die App "Mein O2" funktioniert wieder!
    Scheint also ein O2 Problem mit dem LTE-Server zu sein! O2 hat seit der Zusammenlegung von Eplus und O2 massive Probleme!
    Trotzdem vielen Dank für die Antworten!
    0
     

  5. Was mir noch aufgefallen ist, in den SIM einstellungen verliert das 950 hin und wieder den gespeicherten SIM-Namen!
    Und wenn die SIM-Karte dann keinen Namen mehr hat läuft das mit den mobielen Daten einwandfrei!
    Anbei mal ein Screenshot:"Mein O2 App" Probleme mit Mobielen Daten-wp_ss_20171205_0001.png
    0
     

Ähnliche Themen

  1. Lumia 930 "Cyan" "Probleme mit deinstallieren von Apps"
    Von lordofillusion im Forum Windows Phone 8 Allgemein
    Antworten: 2
    Letzter Beitrag: 13.01.2015, 08:42
  2. Antworten: 2
    Letzter Beitrag: 03.08.2012, 08:56
  3. Probleme mit "Pandora" und "Video Safe"
    Von LoganStroud im Forum Sony Ericsson Xperia X10
    Antworten: 2
    Letzter Beitrag: 23.07.2010, 10:09
  4. Antworten: 8
    Letzter Beitrag: 19.10.2009, 11:37
  5. "Wie bitte ????" oder "Habe mein SPV nicht ge
    Von McBa im Forum Plauderecke
    Antworten: 16
    Letzter Beitrag: 21.11.2003, 08:22

Stichworte