[FONT=Arial]Ich habe noch einen zweiten MDA Vario. Den wollte ich nun auf das Original-T-Mobile AKU 3.3 updaten. Mit der bekannten Meldung nach 95%, dass die "NK.nbf" für dieses Gerät nicht geeignet sei. Habe jetzt nur noch einen Bildschirm mit einem roten, grünen und blauen Balken und der Beschriftung IPL 1.03 und SPL 1.03.
[FONT=arial]Wie bekomme ich das wieder zum Laufen?[/FONT]

[FONT=arial]Oder wie bekomme ich dort ein WM6.5.x draufgeflasht? Läuft denn ein MDA Vario mit WM6.5 ordentlich oder was für Abtriche muss man da machen? [/FONT]

[FONT=arial]Ich könnte mir auch vorstellen, das Gerät an jemanden zu verschicken, der mir hilft, gegen eine kleine Aufwandsentschädigung.[/FONT]
[/FONT]