Kein Plan von Smartys *fg* Kein Plan von Smartys *fg*
Ergebnis 1 bis 4 von 4
  1. Salute Zäme,

    ich habe jetzt ein SPV e100 von orange, und wie bekannt bin ich mit Smartphones nicht sooo geläufig
    Nun hab ich einmal kurze Problemchen, die ich mit der Do-it-yourself Technik noch nicht beheben konnte.

    1) Kann mir jemand einen Link zu einer Anleitung zum e100 geben, als pdf zum Beispiel? Ich hab nämlich keine *g*.

    2) Thema Homescreens. Alles, was ich gefunden habe, handelt von ominösen xls Datein, oder ähnlichem, jpgs als Hintergrund und so weiter. Aber ich habe mir den Smartphone Theme Generator von Microsoft runtergeladen. Mit den entstandenen hme Dateien weiß ich nichts anzufangen, klappt nicht, die einfach in Windowsordner zu schieben, oder wo anders hin. Und wenn ich diese gleich nach dem Erstellen auf das Phone schicke kommt erstens die Meldung, ob ich die schon existierende Datei auf dem Phone überschreiben will (wer hat die Datei vor mir draufgeschoben?) und dannach diese: "Failed to open remote file to transfer image".

    Das wäre ersteinmal das wichtigste, also falls mir jemand helfen könnte, danke

    Gruß. Basty
    0
     

  2. Problem 2.)
    ... hat sich erledigt


    Gleich einmal die Anleitung:
    Die hme Datei einfach per ActiveSync in den Ordner
    \IPSM\Windows\Start Menu\Accessories
    schieben, dann nur noch diese Datei im Startmenü (Zubehör) anklicken.

    Gruß. Basty
    0
     

  3. Gast
    Siehe hier unter "Dokumente".

    Gruess Daniel.
    0
     

  4. Ah, danke. Auf der orange Seite war ich auch schon, aber nicht so klug gewesen, unter Dokumente zu schauen, sondern nur beim e100 -.-

    Gruß. Basty
    0
     

Ähnliche Themen

  1. kein Ton bei SMS und Erinnerungen
    Von Georg im Forum Mio
    Antworten: 3
    Letzter Beitrag: 01.03.2007, 11:18
  2. Kein GPS-Signal
    Von smartli6170 im Forum HP Forum (PPC)
    Antworten: 0
    Letzter Beitrag: 28.01.2007, 18:46
  3. kein sim
    Von gast im Forum HTC TyTN
    Antworten: 1
    Letzter Beitrag: 13.10.2006, 13:33
  4. Kein SMS-Ton
    Von Tom_26 im Forum Qtek Forum (PPC)
    Antworten: 1
    Letzter Beitrag: 19.07.2006, 18:57
  5. Kein MMS mit MPX200
    Von tibbytabby im Forum Motorola Forum (SP)
    Antworten: 29
    Letzter Beitrag: 04.08.2005, 19:18

Stichworte